<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">

<title>Nakon modelinga u SAD-u i parlamenta u Belgiji, vratila se u Hrvatsku i osnovala brend svijeća - Super1</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nakon modelinga u SAD-u i parlamenta u Belgiji, vratila se u Hrvatsku i osnovala brend svijeća" />
<meta property="og:description" content="Posjetile smo Miju Antunović, osnivačicu novog hrvatskog brenda svijeća Moel. Ispričala nam je svoj profesionalni put Tog petka uputila sam se na Bukovac kod Mije Antunović, žene za koju sam čula da ima velike snove koje u većini slučajeva i ostvaruje. Tridesetogodišnja Vinkovčanka koja je u Zagreb došla na studij, svoj put je nastavila u [&hellip;]" />
<meta property="og:url" content="https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/" />
<meta property="og:site_name" content="Super1" />
<meta property="article:publisher" content="https://web.facebook.com/super1.hr" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr" />
<meta property="article:published_time" content="2020-07-29T06:00:32+00:00" />
<meta property="article:modified_time" content="2020-07-29T12:19:51+00:00" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-1.jpg" />
<meta property="og:image:width" content="2500" />
<meta property="og:image:height" content="1668" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://super1.telegram.hr/#website","url":"https://super1.telegram.hr/","name":"Super1","description":"Lifestyle pokret stvarnih \u017eena","potentialAction":[{"@type":"SearchAction","target":"https://super1.telegram.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/#primaryimage","inLanguage":"hr","url":"https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-1.jpg","width":2500,"height":1668},{"@type":"WebPage","@id":"https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/#webpage","url":"https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/","name":"Nakon modelinga u SAD-u i parlamenta u Belgiji, vratila se u Hrvatsku i osnovala brend svije\u0107a - Super1","isPartOf":{"@id":"https://super1.telegram.hr/#website"},"primaryImageOfPage":{"@id":"https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/#primaryimage"},"datePublished":"2020-07-29T06:00:32+00:00","dateModified":"2020-07-29T12:19:51+00:00","author":{"@id":"https://super1.telegram.hr/#/schema/person/35c0f53e6e980e22f75ee66c690ed50e"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/"]}]},{"@type":["Person"],"@id":"https://super1.telegram.hr/#/schema/person/35c0f53e6e980e22f75ee66c690ed50e","name":"veronika","image":{"@type":"ImageObject","@id":"https://super1.telegram.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/0aac5725c61f4b25b0088cb9d94b5fea?s=96&d=mm&r=g","caption":"veronika"}}]}</script>

<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.18' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.4.2'></script>
<link rel='shortlink' href='https://super1.telegram.hr/?p=216583' />
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<meta name="twitter:dnt" content="on">
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-216583 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v7.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/look/sa-snizenja-smo-iskopale-14-dizajnerskih-torbi-koje-kostaju-manje-od-1000-kuna/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/widgetLijevo_7_27.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/widgetLijevo_7_27.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/widgetLijevo_7_27-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/snaga/do-18-godine-otkriveni-su-mi-psorijaza-i-artritis-ovo-je-moja-prica-o-borbi-i-neodustajanju/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/widgetDesno29_7.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/widgetDesno29_7.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/widgetDesno29_7-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_billboard_v1');

                });
            </script>
</div>
 </div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_wallpaper_left');

                });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_wallpaper_right');

                });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
PRIČA <div class="line"></div>
</h3>
<h1 class="title">
Nakon modelinga u SAD-u i parlamenta u Belgiji, vratila se u Hrvatsku i osnovala brend svijeća </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
29.07.2020. </span>
<span class="rcmd">
194 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-1-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-1-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-1-100x60.jpg 100w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-1-880x520@2x.jpg 1760w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-1-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: Aleksandar Selak </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fnakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca%2F&text=Nakon+modelinga+u+SAD-u+i+parlamenta+u+Belgiji%2C+vratila+se+u+Hrvatsku+i+osnovala+brend+svije%C4%87a&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fnakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/&title=Nakon modelinga u SAD-u i parlamenta u Belgiji, vratila se u Hrvatsku i osnovala brend svijeća&summary=<p>Posjetile smo Miju Antunović, osnivačicu novog hrvatskog brenda svijeća Moel. Ispričala nam je svoj profesionalni put Tog petka uputila sam se na Bukovac kod Mije Antunović, žene za koju sam čula da ima velike snove koje u većini slučajeva i ostvaruje. Tridesetogodišnja Vinkovčanka koja je u Zagreb došla na studij, svoj put je nastavila u [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="/cdn-cgi/l/email-protection#417e1234232b2422357c112e262d2425202b612e37202b6185cc2d202f202a6132206112343124337067232e25387b29353531327b6e6e3234312433706f35242d242633202c6f29336e322f2026206e2f202a2e2f6c2c2e25242d282f26206c346c202c24332822286c286c3120332d202c242f35206c346c23242d26282b286c37332035282d206c32246c346c2933372035322a346c286c2e322f2e37202d206c2933372035322a286c2333242f256c3237282b2422206e">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Posjetile smo Miju Antunović, osnivačicu novog hrvatskog brenda svijeća Moel. Ispričala nam je svoj profesionalni put</h4>
<p>Tog petka uputila sam se na Bukovac kod Mije Antunović, žene za koju sam čula da ima velike snove koje u većini slučajeva i ostvaruje. Tridesetogodišnja Vinkovčanka koja je u Zagreb došla na studij, svoj put je nastavila u Turskoj, a onda i u SAD-u. Nakon kratke, ali uspješne karijere u modelingu, sa suprugom seli u Bruxelles gdje se zapošljava u Europskom parlamentu. Nikako nije sretna životom ondje, te se vraća u Hrvatsku gdje prvi put postaje majka, ali i samostalna poslovna žena koja stoji iza brenda svijeća Moel. Dovoljno povoda da sjednemo na kavu u njezinom domu, gdje se kuhaju svijeće dok svi spavaju.</p></p><div class="banner">
<div id='super1_intext_v1' class="banner">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_intext_v1');

                });
            </script>
</div>
</div>
<h2>NISAM MOGLA NAĆI POSAO PA SAM OTIŠLA U TURSKU</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-216590" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3-1229x1536.jpg 1229w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3-819x1024@2x.jpg 1638w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3-832x1040.jpg 832w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3-240x300@2x.jpg 480w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-3-832x1040@2x.jpg 1664w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak </div></figcaption></figure>
<p>&#8220;U Zagreb sam došla studirati, upisala sam Fakultet političkih znanosti, smjer odnosi s javnošću. Još za vrijeme studiranja radila sam u Hrvatskoj gospodarskoj komori u službi za odnose s javnošću, međutim kad sam završila fakultet nastupila je najgora kriza i nisam mogla naći posao, a računi su pristizali. Nisam si mogla priuštiti da ništa ne radim pa sam otišla u Istanbul.&#8221; Tamo se bavila modelingom i to iskustvo opisuje kao jedno od najboljih u životu. &#8220;To je bilo jako dobro. Istanbul je sigurno bio jedan od najboljih perioda u životu, ja sam tamo radila pun gas.&#8221; Mia ima plavu kosu i prekrasne plave oči, Turci vole plave žene i računica je bila jednostavna.</p>
<blockquote><p>Istanbul bez obzira na to što je multikulturalni grad, još uvijek te Turci žele dotaknuti, barem u prolazu u javnom prijevozu</p></blockquote>
<p>Iako su ju mnogi upozoravali da se čuva jer opreza nikad dovoljno, dodaje kako nikad nije imala nikakvu neugodnu situaciju, ali se dosta i pridržavala njihovog kodeksa odijevanja. &#8220;Vodila sam računa kako se odijevam i htjela sam biti što manje primijećena. Istanbul bez obzira na to što je multikulturalni grad, još uvijek te Turci, ono što se kaže, samo žele dotaknuti, barem u prolazu u javnom prijevozu. Još uvijek je nekima neobično vidjeti nas.&#8221; Ondje je odradila kampanje za neke od vodećih modnih brendova, ali i za jednu aviokompaniju koja i dan danas koristi njezino lice u svrhu oglašavanja. &#8220;Turci su jako profesionalni, imaju nenormalnu produkciju i rade baš dobar posao.&#8221;</p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<h2>ODLAZAK IZ ISTANBULA U VELEBNI LOS ANGELES</h2>
<p>Iz Istanbula je otišla sam jer se više nije htjela baviti modelingom, govori mi da je to radila isključivo zbog novaca, to je bila tek privremena opcija. Nakon toga je otišla kratko u Njemačku, a nakon nje u SAD, u Los Angeles. &#8220;Amerika je bila pun pogodak, tamo stvarno možeš uspjeti ako radiš. Samo je bitno da radiš. Teško je, jako je velika konkurencija, ali ako imaš volju i ambiciju, nemaš problema s poslom. Ja sam tamo otišla doslovce sama kao pas. Nisam imala nikoga, ali unatoč tome bilo mi je super, čekala sam da se vratim zbog muža.&#8221; Dodaje da bi možda ostala i dulje, ali život je htio drugačije. Načula sam da je imala priliku raditi s Khloe Kardashian za koju danas ima samo lijepe riječi. &#8220;Osim što je jako profesionalna i pristupačna ona ima jako dobru energiju, uopće se ne drži visoko i baš je onako na mjestu, bilo je super surađivati s njom.&#8221;</p>
<h2>IZ MODELINGA U PARLAMENT</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-216587" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6-1229x1536.jpg 1229w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6-819x1024@2x.jpg 1638w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6-832x1040.jpg 832w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6-240x300@2x.jpg 480w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-6-832x1040@2x.jpg 1664w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak </div></figcaption></figure></p><div class="banner">
<div id='super1_intext_v2' class="banner">
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/super1/super1_intext_v2',
	                  [[300,250],[300,600],[320,480],[660,350],[670,300],[670,350],[720,250],[300,480]],
                    'super1_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 9);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('super1_intext_v2');

                });
            </script>
</div>
</div>
<p>&#8220;Mjesec dana nakon što sam ja otišla u Ameriku moj muž je dobio posao u Bruxellesu i tamo smo proveli dvije godine. Bruxelles mi se nije baš svidio, nisam tamo bila zadovoljna. Moj muž je pravi Dalmatinac, njemu je sve dobro, on bi sigurno bio još neko vrijeme ostao, ali meni se nije svidjelo.&#8221; Dodaje da je tamo zarađivala jako dobre novce, uštedjela je za uređenje stana, ali kaže kako joj novac nije bitan. &#8220;Ja hoću ustati i otići na svinjokolju kad poželim, na vruće čvarke, na druženje, meni novac ništa ne predstavlja.&#8221; Zato su Hrvatskoj bili svaki mjesec, jer je išla na sve djevojačke, krštenja i zabave na koje je bila pozvana.</p>
<blockquote><p>Ja hoću ustati i otići na svinjokolju kad poželim, na vruće čvarke, na druženje, meni novac ništa ne predstavlja</p></blockquote>
<p>&#8220;Ja sam vodila društvene mreže za EPP &#8211; najveću političku stranku u parlamentu i u projektu za mlade. Sve skupa paralelno sam vodila pet platformi, to je super posao za onog tko to želi. Ja jednostavno tu nisam nalazila sebe.&#8221; Nakon toga je ostala trudna i otišla na porodiljni, suprug je dobio posao u Zagrebu i tu su sada skoro dvije godine.</p></p><div class="banner">
<div id='super1_intext_v3' class="banner">
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/super1/super1_intext_v3',
	                  [[300,250]],
                    'super1_intext_v3'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 7);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('super1_intext_v3');

                });
            </script>
</div>
</div>
<h2>MOŽE ČOVJEK U ŽIVOTU IMATI SVE AKO DOBRO DEFINIRA ŠTO JE TO</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-216588" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5.jpg 2500w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5-1536x1025.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5-1040x694.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-5-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak </div></figcaption></figure>
<p>Kaže da je oduvijek znala da mora imati svoj posao i da mora biti svoj šef i to iz nekoliko razloga. &#8220;Specifična sam po pitanju kako želim da stvari izgledaju i kako smatram da se treba raditi i onda mi je u nekom kolektivu dosta teško funkcionirati jer je uglavnom usporen. Moji roditelji oboje imaju svoje tvrtke i ja sam navikla na brži ritam. Teško mi je raditi s neradncima i s ljudima koji su spori i nikad nisam imala problem za nekog reći da npr. ne radi. Ja sam uvijek stajala iza svog posla i nisam se bojala raditi.&#8221; Dijete je sigurno tu promijenilo puno stvari, a Mia je odlučila da sama želi odgajati svoje dijete i osmisliti vlastiti posao. &#8220;Može čovjek u životu imati sve, samo mora dobro definirati što je to &#8211; sve.&#8221;</p>
<h2>IZRADA SVIJEĆA JU JE KOPKALA DVIJE GODINE</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-216591" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2-1229x1536.jpg 1229w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2-819x1024@2x.jpg 1638w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2-832x1040.jpg 832w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2-240x300@2x.jpg 480w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-2-832x1040@2x.jpg 1664w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak </div></figcaption></figure></p><div class="banner">
<div id='super1_intext_v4' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_intext_v4');

                });
            </script>
</div>
</div>
<p>&#8220;Ja sam mega fan Božića, onaj bolesni fan koji svake godine svima izrađuje poklone. Nakon džemova i likera došle su na red svijeće od soje.&#8221; Pitala se kakve su to svijeće, što je to soja, odmah je krenula istraživati. &#8220;Naravno, svima sam izradila svijeće i nakon te prve ture kopkala me izrada svijeća i dalje.&#8221; Iako je radila još dvije godine, stalno joj je zvonilo u glavi. &#8220;Kad sam rodila, čitala sam neku knjigu o ženama u biznisu i odluka je pala: to je to, ja ću izrađivati svijeće. Sjela je za računalo i počela tražiti dobavljače, jer je točno znala što želi i kako želi da to izgleda.</p>
<blockquote><p>Testirala sam gomilu mirisa, sigurno preko 60 komada</p></blockquote>
<p>Od prvog dana imala je jasnu ideju o tome što će taj brend poručiti. &#8220;Testirala sam gomilu mirisa, sigurno preko 60 komada. Dobavljači su mi uglavnom iz Velike Britanije, sirovinu uzimam od njih. I tako sam nekako došla do šest mirisa koje sam prva predstavila: tri su svježa, puderasta, a ostala tri su malo gušća.&#8221; Za Pure i Cloud kaže da su se rasprodali za tri dana. Planira jesen s nadopunom još dva ili tri mirisa, a za Božić najavljuje tešku raskoš. &#8220;Brend se zove <a href="https://www.instagram.com/moel.official/?hl=hr" target="_blank">Moel,</a> baš zbog Božića, ja želim da ta svijeća asocira upravo božićno vrijeme, ali želim da ostavlja dobar osjećaj kod svih kome dođe u ruke.&#8221; Svijeće dolaze u dvije dimenzije jedna je 200 grama, a manja je 90 grama, cijene se kreću od 100 kuna za malu do 200 kuna za veliku.</p>
<h2>MOJ OMILJENI MIRIS JE MALINA i PAPAR</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-216589" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4.jpg 2500w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4-1536x1025.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4-1040x694.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/Super1_MiaAntunovic-4-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak </div></figcaption></figure>
<p>Sve je razrađeno do zadnjeg detalja, od odabira kutije do naljepnice s deklaracijom. &#8220;Ja stojim iza tog proizvoda totalno. Baš sam nedavno razgovarala s prijateljem o onoj priči o ocu Stevea Jobsa. Njegov je otac bio stolar, izrađivao je između ostalog ormare. Jednom prilikom ga je Steve vidio da farba stranicu koju nitko ne vidi i pitao ga je zašto to radi, na što mu je otac odgovorio da je njemu važno da zna da je obojena. Tako i ja. Ovu naljepnicu na dnu tegle će malo tko pogledati, ali ja znam da je savršena.&#8221;</p>
<p>Njezin omiljeni miris je Fearless &#8211; malina i papar, i to kako kaže do kraja života. &#8220;Volim jako miris božura i volim naravno sve mirise kolača. Sve radim sama, kuham i pakiram. Kad malog stavim spavati onda vadim posude i krenem kuhati. Haha, upaljena su svjetla ne radim u mraku, iako si to možda pomislila.&#8221; Stvarno i jesam te otvorila svijeću koja je odmah zamirisala na muffin od borovnice. Zaljubila sam se na prvi miris, onaj tko voli svijeće znat će o čemu pričam, a Miju ću sigurno posjetiti još koji put do Božića.</p>
</p> <div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_300x250_v1');

                });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/veronika-svob1/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3.png 600w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/veronika-svob1/">
<h2>
Veronika<br>Švob </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
29.07.2020. </span>
<span class="rcmd">
194 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/brend-svijeca/" rel="tag">brend svijeća</a>, <a href="https://super1.telegram.hr/tag/mia-antunovic/" rel="tag">mia antunović</a>, <a href="https://super1.telegram.hr/tag/moel/" rel="tag">moel</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fnakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca%2F&text=Nakon+modelinga+u+SAD-u+i+parlamenta+u+Belgiji%2C+vratila+se+u+Hrvatsku+i+osnovala+brend+svije%C4%87a&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fnakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="/cdn-cgi/l/email-protection#9ea1cdebfcf4fbfdeaa3cef1f9f2fbfafff4bef1e8fff4be5a13f2fff0fff5beedffbecdebeefbecafb8fcf1fae7a4f6eaeaeeeda4b1b1edebeefbecafb0eafbf2fbf9ecfff3b0f6ecb1edf0fff9ffb1f0fff5f1f0b3f3f1fafbf2f7f0f9ffb3ebb3fff3fbecf7fdf7b3f7b3eeffecf2fff3fbf0eaffb3ebb3fcfbf2f9f7f4f7b3e8ecffeaf7f2ffb3edfbb3ebb3f6ece8ffeaedf5ebb3f7b3f1edf0f1e8fff2ffb3f6ece8ffeaedf5f7b3fcecfbf0fab3ede8f7f4fbfdffb1">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/snaga/nakon-modelinga-u-americi-i-parlamenta-u-belgiji-vratila-se-u-hrvatsku-i-osnovala-hrvatski-brend-svijeca/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="billboard">
<div id='super1_billboard_v2' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_billboard_v2');

                });
            </script>
</div>
</div> <div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/hrvatski-fotograf-na-instagramu-dijeli-emotivne-i-ohrabrujuce-price-roditelja-lgbtiq-djece/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020_7_27_naslovna-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020_7_27_naslovna-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020_7_27_naslovna-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
PRIČA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/hrvatski-fotograf-na-instagramu-dijeli-emotivne-i-ohrabrujuce-price-roditelja-lgbtiq-djece/">
Hrvatski fotograf na Instagramu dijeli emotivne i ohrabrujuće priče roditelja LGBTIQ djece </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/zelite-li-svoj-stan-ili-kucu-ukrasiti-genijalnim-muralima-evo-koga-svakako-potraziti/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/dungla-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/dungla-540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/dungla-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/dungla-540x475@2x.jpg 1080w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/dungla-615x540@2x.jpg 1230w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
PRIČA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/zelite-li-svoj-stan-ili-kucu-ukrasiti-genijalnim-muralima-evo-koga-svakako-potraziti/">
Želite li svoj stan ili kuću ukrasiti genijalnim muralima? Evo koga svakako potražiti </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/idemo-u-okolicu-labina-ondje-smo-pronasle-modernu-kucu-za-odmor-s-bazenom-okruzenu-prirodom/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/IMG_0132-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/IMG_0132-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/IMG_0132-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
DIZAJN INTERIJERA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/idemo-u-okolicu-labina-ondje-smo-pronasle-modernu-kucu-za-odmor-s-bazenom-okruzenu-prirodom/">
Idemo u okolicu Labina. Ondje smo pronašle modernu kuću za odmor s bazenom okruženu prirodom </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/lijepe-vijesti-chef-nikola-lesar-otvorio-je-svoj-drugi-restoran-na-phuketu/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/111217896_157314549224830_409890941455424864_o-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/111217896_157314549224830_409890941455424864_o-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/111217896_157314549224830_409890941455424864_o-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VIJEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/lijepe-vijesti-chef-nikola-lesar-otvorio-je-svoj-drugi-restoran-na-phuketu/">
Lijepe vijesti. Chef Nikola Lesar otvorio je svoj drugi restoran na Phuketu </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/rijeka-je-dobila-djecje-igraliste-s-najljepsim-pogledom-na-grad-nalazi-se-tik-do-starog-broda-a-klinci-su-odusevljeni/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020-07-25-12.36.59-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020-07-25-12.36.59-1-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020-07-25-12.36.59-1-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
FOTO </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/rijeka-je-dobila-djecje-igraliste-s-najljepsim-pogledom-na-grad-nalazi-se-tik-do-starog-broda-a-klinci-su-odusevljeni/">
Rijeka je dobila dječje igralište s najljepšim pogledom na grad. Nalazi se tik do starog broda, a klinci su oduševljeni </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/kolaci-blogerice-ivane-culjak-losic-konacno-se-mogu-probati-u-zagrebu-znamo-gdje-i-po-kojoj-cijeni/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020_7_27_naslovna2-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020_7_27_naslovna2-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/07/2020_7_27_naslovna2-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
GASTRO TEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/kolaci-blogerice-ivane-culjak-losic-konacno-se-mogu-probati-u-zagrebu-znamo-gdje-i-po-kojoj-cijeni/">
Kolači chefice Ivane Čuljak Lošić konačno se mogu probati u Zagrebu. Znamo gdje i po kojoj cijeni </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. - 2020. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="/cdn-cgi/l/email-protection#dcb7b3b2a8bdb7a89cafa9acb9aeedf2b4ae">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94892.03'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="banner">
<div id='super1_sticky' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_sticky');

                });
            </script>
</div>
</div></body>
</html>


