<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>Muzej osobnih priča u Osijeku stvarno je poseban, a dirljiva izložba Priče Roma postala je virtualna &#8211; Super1</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.99' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://super1.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Bile smo na otvorenju spektakularnog hotela San Canzian i restorana Noel u Istri. Evo prvih dojmova' href='https://super1.telegram.hr/relax/bili-smo-na-otvorenju-spektakularnog-hotela-san-canzian-i-restorana-noel-u-istri-evo-prvih-dojmova/' />
<link rel='next' title='Nose se divne prozirne bluze. Izdvojile smo najljepše iz aktualne ponude' href='https://super1.telegram.hr/look/nose-se-divne-prozirne-bluze-izdvojile-smo-najljepse-iz-aktualne-ponude/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/" />
<link rel='shortlink' href='https://wp.me/paVsjr-s5u' />
<link rel="alternate" type="application/json+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmuzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmuzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/snaga\/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna\/"},"url":"https:\/\/super1.telegram.hr\/snaga\/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna\/","headline":"Muzej osobnih priča u Osijeku stvarno je poseban, a dirljiva izložba Priče Roma postala je...","datePublished":"2019-08-01T20:00:10+02:00","dateModified":"2019-08-02T10:37:09+00:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2019\/08\/181A9346.jpg","width":1200,"height":800},"articleSection":"Snaga","keywords":"Kultura, Muzej osobnih priča, muzej u osijeku, romi","description":"Čim im je okrenuo leđa, psovali su mu mater cigansku - dio je fragmenta jednog od aktera izložbe 'Priče Roma' Muzeja osobnih priča u Osijeku \"Udajom za Romkinje najčešće prestaje društveni život. Postaju domaćice, supruge, osobe koje će samo rađati, pospremati, kuhati, biti u kući. I to najčešće vrlo","author":{"@type":"Person","name":"latica","url":"https:\/\/super1.telegram.hr\/author\/latica\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/7aca67fe556cc123b6dd3e7d208f3921?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        var refreshSlots = [];
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            var bill = googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            refreshSlots.push(bill);
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v3', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [670, 300], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['muzej-osobnih-prica-u-osijeku-stvarno-je']);
            googletag.pubads().setTargeting('post_tag', ["kultura","muzej-osobnih-prica","muzej-u-osijeku","romi"]);
                            googletag.pubads().setTargeting('super1_category', ['snaga']);
	            	                    googletag.enableServices();
        });

        setInterval(function() {
            //googletag.pubads().refresh(refreshSlots);
        }, 60000);
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Muzej osobnih priča u Osijeku stvarno je poseban, a dirljiva izložba Priče Roma postala je virtualna" />
<meta property="og:url" content="https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/" />
<meta property="og:description" content="Čim im je okrenuo leđa, psovali su mu mater cigansku &#8211; dio je fragmenta jednog od aktera izložbe &#8216;Priče Roma&#8217; Muzeja osobnih priča u Osijeku &#8220;Udajom za Romkinje najčešće pre…" />
<meta property="article:published_time" content="2019-08-01T18:00:10+00:00" />
<meta property="article:modified_time" content="2019-08-02T08:37:09+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A9346.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Muzej osobnih priča u Osijeku stvarno je poseban, a dirljiva izložba Priče Roma postala je virtualna" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A9346.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-107972 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/tag/ljeto-2019/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetLijevo-2.png" class="attachment-full size-full" alt="LJETO 2019. Shopping, putovanja, ljepota i knjige" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetLijevo-2.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetLijevo-2-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/look/znam-da-ce-vam-kad-se-vratite-s-mora-trebati-tretman-za-njegu-kose-pa-sam-isprobala-jedan-za-vas/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetDesno-7.png" class="attachment-full size-full" alt="BEAUTY TEST Tretman za kosu nakon mora" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetDesno-7.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetDesno-7-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
kultura <div class="line"></div>
</h3>
<h1 class="title">
Muzej osobnih priča u Osijeku stvarno je poseban, a dirljiva izložba Priče Roma postala je virtualna </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
01.08.2019. </span>
<span class="rcmd">
171 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A9346-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A9346-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A9346-100x60.jpg 100w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: Jasenko Rasol </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmuzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna%2F&text=Muzej+osobnih+pri%C4%8Da+u+Osijeku+stvarno+je+poseban%2C+a+dirljiva+izlo%C5%BEba+Pri%C4%8De+Roma+postala+je+virtualna&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmuzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/&title=Muzej osobnih priča u Osijeku stvarno je poseban, a dirljiva izložba Priče Roma postala je virtualna&summary=<p>Čim im je okrenuo leđa, psovali su mu mater cigansku &#8211; dio je fragmenta jednog od aktera izložbe &#8216;Priče Roma&#8217; Muzeja osobnih priča u Osijeku &#8220;Udajom za Romkinje najčešće prestaje društveni život. Postaju domaćice, supruge, osobe koje će samo rađati, pospremati, kuhati, biti u kući. I to najčešće vrlo mlade. A to nisam ja. Želim [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="/cdn-cgi/l/email-protection#46791533242c2325327b1629212a2322272c662930272c6682cb2a2728272d66352766153336233477602429223f7c2e323236357c69693533362334776832232a232134272b682e34693528272127692b333c232c6b29352924282f2e6b36342f25276b336b29352f2c232d336b353230273428296b2c236b362935232427286b276b222f342a2c2f30276b2f3c2a293c24276b36342f25236b34292b276b36293532272a276b2c236b302f343233272a282769">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Čim im je okrenuo leđa, psovali su mu mater cigansku &#8211; dio je fragmenta jednog od aktera izložbe &#8216;Priče Roma&#8217; Muzeja osobnih priča u Osijeku</h4>
<p>&#8220;Udajom za Romkinje najčešće prestaje društveni život. Postaju domaćice, supruge, osobe koje će samo rađati, pospremati, kuhati, biti u kući. I to najčešće vrlo mlade. A to nisam ja. Želim više od života. Zbog toga me ljudi iz moje zajednice osuđuju.&#8221; priča je 24-godišnje Jovane Petrović. No, njezina priča samo je jedna od 18 u sklopu dirljive izložbe &#8216;Priče Roma&#8217; <a href="https://www.facebook.com/muzejosobnihprica/" target="_blank">Muzeja osobnih priča u Osijeku</a>, koja se od neki dan može razgledati i virtualno, a u sklopu koje je svaki akter popraćen portretom, tekstom, videointervjuom i osobnim predmetom.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-108010" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7650.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7650.jpg 1200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7650-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7650-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7650-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7650-1040x693.jpg 1040w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text"> <div class="photographer">Jasenko Rasol</div></figcaption></figure>
<div class="banner">
<div id='super1_intext_v1' class="banner">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</p></div>
<p>Ideja za projekt rodila se prije nekoliko godina, a iza nje stoje začetnici Željka Kovačević (Fade In) i Jovica Radosavljević (Romski resursni centar Darda). Ovaj dvojac smatrao je kako nedostaje pisane materije o romskoj zajednici u Hrvatskoj i to su željeli promijeniti. Tako je nastala &#8216;Priča Roma&#8217;, izložba koja danas okuplja puno veći autorski (Martina Globočnik, Željka Kovačević i Miroslav Sikavica) i <a href="https://muzejosobnihprica.com/produkcijski-tim/" target="_blank">produkcijski tim</a>, a kako stoji na stranici Muzeja osobnih priča u sklopu kojeg je ona i plasirana, riječ je o vrlo osobnim i bitnim životnim trenucima Roma i Romkinja, većinom pripadnika i pripadnica podskupina Muntenci/Munćani, Ludari i Ardeljani/Erdeljci, ogranka Bajaši, naseljenih na području Slavonije i Baranje.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-107981" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A1982.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A1982.jpg 1200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A1982-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A1982-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A1982-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A1982-1040x693.jpg 1040w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text"> <div class="photographer">Jasenko Rasol</div></figcaption></figure>
<p>Cilj samog projekta Muzeja osobnih priča uključivanje je tako nacionalnih manjina, u ovom slučaju mladih Roma, u kreiranje kulturnog proizvoda, približavanje povijesti hrvatskih Roma široj zajednici te njihova integracija u društvo, a sve to kroz kulturno-umjetnički projekt. No, osim toga, namjera je istovremeno i preispitati razne stavove kao i predrasude, ali i prezentirati Rome na jedan malo drugačiji način.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-107982" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A6886.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A6886.jpg 1200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A6886-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A6886-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A6886-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A6886-1040x693.jpg 1040w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text"> <div class="photographer">Jasenko Rasol</div></figcaption></figure>
<p>Kako kažu iz Muzeja, upravo ovakvim projektnim aktivnostima planirana je sustavna edukacija i prikupljanje audiovizualne građe &#8211; osobnih narativa te predmeta pripadnika romske zajednice u Baranji i Slavonskom Brodu, a sve to zajedno uskoro će biti prošireno i dignuto na još jednu višu razinu.</p>
<p>Iako je ovo tek početak cijele inicijative, točnije jednog hvalevrijednog, iskrenog, potresnog i hrabrog putovanja, muzej će tako krajem studenog ove godine dobiti i fizički prostor u Staroj Pekari osječke Tvrđe dok je generalna ideja Muzeja osobnih priča da se u budućnosti istraže i predstave sve manjine koje žive u Osijeku. Uz Rome ih na tom području ukupno ima 22, a sljedeća kojoj se namjeravaju iznimno posvetiti i baviti su Židovi.</p>
<p>Virtualnu izložbu &#8216;Priče Roma&#8217; detaljno razgledajte <a href="https://muzejosobnihprica.com/osobne-price/" target="_blank">ovdje</a>.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-107983" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7006.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7006.jpg 1200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7006-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7006-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7006-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/181A7006-1040x693.jpg 1040w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text"> <div class="photographer">Jasenko Rasol</div></figcaption></figure>
<div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="Latica Martinis Filković" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3.png 600w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
<h2>
Latica<br>Martinis Filković </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
01.08.2019. </span>
<span class="rcmd">
171 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/kultura/" rel="tag">Kultura</a>, <a href="https://super1.telegram.hr/tag/muzej-osobnih-prica/" rel="tag">Muzej osobnih priča</a>, <a href="https://super1.telegram.hr/tag/muzej-u-osijeku/" rel="tag">muzej u osijeku</a>, <a href="https://super1.telegram.hr/tag/romi/" rel="tag">romi</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmuzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna%2F&text=Muzej+osobnih+pri%C4%8Da+u+Osijeku+stvarno+je+poseban%2C+a+dirljiva+izlo%C5%BEba+Pri%C4%8De+Roma+postala+je+virtualna&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmuzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="/cdn-cgi/l/email-protection#457a1630272f20263178152a22292021242f652a33242f6581c829242b242e6536246516303520377463272a213c7f2d313135367f6a6a3630352037746b31202920223724286b2d376a362b2422246a28303f202f682a362a272b2c2d6835372c26246830682a362c2f202e306836313324372b2a682f2068352a362027242b682468212c37292f2c3324682c3f292a3f27246835372c262068372a282468352a3631242924682f2068332c37313024292b246a">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/snaga/muzej-osobnih-prica-u-osijeku-stvarno-je-poseban-a-dirljiva-izlozba-price-roma-postala-je-virtualna/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/poznati-srpski-brend-mona-napokon-dolazi-u-zagreb-pa-sam-razgovarala-s-vlasnikom-urosem-momirovicem/">
<div class="sticker interview"></div><img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/125a9611-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/125a9611-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/125a9611-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/poznati-srpski-brend-mona-napokon-dolazi-u-zagreb-pa-sam-razgovarala-s-vlasnikom-urosem-momirovicem/">
Poznati srpski brend Mona napokon dolazi u Zagreb pa sam razgovarala s vlasnikom Urošem Momirovićem </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/look/tamara-zaja-milicic-je-stomatologinja-koja-voli-kombinirati-trendove-i-vjecne-klasicne-komade/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_-Tamara-Žaja-Miličić-5-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_-Tamara-Žaja-Miličić-5-540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_-Tamara-Žaja-Miličić-5-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Poslovni stil </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/tamara-zaja-milicic-je-stomatologinja-koja-voli-kombinirati-trendove-i-vjecne-klasicne-komade/">
Tamara Žaja Miličić je stomatologinja koja voli kombinirati trendove i vječne, klasične komade </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/tina-bacic1/">
Tina Bačić </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/look/claudia-schiffer-se-u-49-godini-zivota-pojavila-na-naslovnici-voguea-izgleda-senzacionalno/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/BeFunky-collage-9-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VIJEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/claudia-schiffer-se-u-49-godini-zivota-pojavila-na-naslovnici-voguea-izgleda-senzacionalno/">
Claudia Schiffer se u 49. godini života pojavila na naslovnici Voguea. Izgleda senzacionalno </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ivana-pavic/">
Ivana Pavić </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/bili-smo-na-otvorenju-spektakularnog-hotela-san-canzian-i-restorana-noel-u-istri-evo-prvih-dojmova/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/IMG_1890-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
ARHITEKTURA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/bili-smo-na-otvorenju-spektakularnog-hotela-san-canzian-i-restorana-noel-u-istri-evo-prvih-dojmova/">
Bile smo na otvorenju spektakularnog hotela San Canzian i restorana Noel u Istri. Evo prvih dojmova </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/zombijana-bones-predstavila-je-genijalnu-seriju-ilustracija-o-neprimjerenim-pitanjima-u-drustvu/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/Untitled-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INSTAGRAM </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/zombijana-bones-predstavila-je-genijalnu-seriju-ilustracija-o-neprimjerenim-pitanjima-u-drustvu/">
Zombijana Bones predstavila je genijalnu seriju ilustracija o neprimjerenim pitanjima u društvu </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/look/upisana-u-povijest-jacinda-ardern-je-prva-osoba-na-naslovnici-voguea-fotografirana-putem-video-poziva/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/61903607_1096198777241158_5772944265340895983_n-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VIJEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/upisana-u-povijest-jacinda-ardern-je-prva-osoba-na-naslovnici-voguea-fotografirana-putem-video-poziva/">
Upisana u povijest. Jacinda Ardern je prva osoba na naslovnici Voguea fotografirana putem video poziva </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ivana-pavic/">
Ivana Pavić </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="/cdn-cgi/l/email-protection#7c171312081d17083c0f090c190e4d52140e">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<div class="banner">
<div id='super1_floater' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
</div>
</div></body>
</html>