<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>Maria je rođena s cerebralnom paralizom; završila je dva fakulteta i uspješna je poduzetnica &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://super1.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=94908.96' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://super1.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pronašle smo proizvod koji štiti kožu od gradskog sunca, a ujedno poboljšava ten' href='https://super1.telegram.hr/look/pronasle-smo-proizvod-koji-stiti-kozu-od-gradskog-sunca-a-ujedno-poboljsava-ten/' />
<link rel='next' title='Stres, sjedenje i visoke pete najčešći su uzrok bolova u leđima. Boli li i vas?' href='https://super1.telegram.hr/relax/stres-sjedenje-i-visoke-pete-najcesci-su-uzrok-bolova-u-ledima-boli-li-i-vas/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/" />
<link rel='shortlink' href='https://wp.me/paVsjr-olg' />
<link rel="alternate" type="application/json+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmaria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmaria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/snaga\/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica\/"},"url":"https:\/\/super1.telegram.hr\/snaga\/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica\/","headline":"Maria je rođena s cerebralnom paralizom; završila je dva fakulteta i uspješna je...","datePublished":"2019-06-11T09:00:55+00:00","dateModified":"2019-06-11T12:05:41+00:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2019\/06\/40A6130.jpg","width":2000,"height":1333},"articleSection":"Snaga","keywords":"centar za razvoj vrijednosti, maria tomić preiner","description":"Razgovarala sam s Marijom Tomić Preiner, osnivačicom udruge Centar za razvoj vrijednosti Postoje ljudi koji pršte posebnom energijom i već pri prvom susretu ostavljaju snažan dojam. Takva je i Maria Tomić Preiner, diplomirana psihologinja i socijalna radnica, majka dvoje djece i osnivačica Centra za razvoj vrijednosti. Rođena s cerebralnom","author":{"@type":"Person","name":"veronika","url":"https:\/\/super1.telegram.hr\/author\/veronika\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/0aac5725c61f4b25b0088cb9d94b5fea?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        var refreshSlots = [];
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            var bill = googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            refreshSlots.push(bill);
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v3', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [670, 300], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['maria-je-rodena-s-cerebralnom-paralizom-']);
            googletag.pubads().setTargeting('post_tag', ["centar-za-razvoj-vrijednosti","maria-tomic-preiner"]);
                            googletag.pubads().setTargeting('super1_category', ['snaga']);
	            	                    googletag.enableServices();
        });

        setInterval(function() {
            googletag.pubads().refresh(refreshSlots);
        }, 60000);
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Maria je rođena s cerebralnom paralizom; završila je dva fakulteta i uspješna je poduzetnica" />
<meta property="og:url" content="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/" />
<meta property="og:description" content="Razgovarala sam s Marijom Tomić Preiner, osnivačicom udruge Centar za razvoj vrijednosti Postoje ljudi koji pršte posebnom energijom i već pri prvom susretu ostavljaju snažan dojam. Takva je i Mari…" />
<meta property="article:published_time" content="2019-06-11T07:00:55+00:00" />
<meta property="article:modified_time" content="2019-06-11T10:05:41+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Maria je rođena s cerebralnom paralizom; završila je dva fakulteta i uspješna je poduzetnica" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-93574 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/look/zbilja-zelimo-da-ljeto-napokon-pocne-imamo-54-bijelih-traperica-od-105-do-1-745-kuna/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/2019_06_04_traperice.png" class="attachment-full size-full" alt="SHOPPING VODIČ Bijele traperice od 105 do 1.745 kuna" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/2019_06_04_traperice.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/2019_06_04_traperice-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/relax/zelite-se-tetovirati-a-ne-znate-gdje-pet-zagrebackih-tattoo-majstorica-otkrivaju-sto-najbolje-rade/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/2019_06_04_tattoo.png" class="attachment-full size-full" alt="PRIČA Pet zagrebačkih tattoo majstorica" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/2019_06_04_tattoo.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/2019_06_04_tattoo-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
INTERVJU <div class="line"></div>
</h3>
<h1 class="title">
Maria je rođena s cerebralnom paralizom; završila je dva fakulteta i uspješna je poduzetnica </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
11.06.2019. </span>
<span class="rcmd">
0 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-100x60.jpg 100w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: Borko Vukosav </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmaria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica%2F&text=Maria+je+ro%C4%91ena+s+cerebralnom+paralizom%3B+zavr%C5%A1ila+je+dva+fakulteta+i+uspje%C5%A1na+je+poduzetnica&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmaria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/&title=Maria je rođena s cerebralnom paralizom; završila je dva fakulteta i uspješna je poduzetnica&summary=<p>Razgovarala sam s Marijom Tomić Preiner, osnivačicom udruge Centar za razvoj vrijednosti Postoje ljudi koji pršte posebnom energijom i već pri prvom susretu ostavljaju snažan dojam. Takva je i Maria Tomić Preiner, diplomirana psihologinja i socijalna radnica, majka dvoje djece i osnivačica Centra za razvoj vrijednosti. Rođena s cerebralnom paralizom, ova 35-godišnjakinja je kroz svoje [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<p><strong>Razgovarala sam s Marijom Tomić Preiner, osnivačicom udruge Centar za razvoj vrijednosti</strong></p>
<p>Postoje ljudi koji pršte posebnom energijom i već pri prvom susretu ostavljaju snažan dojam. Takva je i Maria Tomić Preiner, diplomirana psihologinja i socijalna radnica, majka dvoje djece i osnivačica Centra za razvoj vrijednosti. Rođena s cerebralnom paralizom, ova 35-godišnjakinja je kroz svoje iskustvo spoznala važnost angažmana i potpore osobama s invaliditetom te je svoj profesionalni razvoj usmjerila u tom pravcu.</p>
<h2>O UDRUZI CENTAR ZA RAZVOJ VRIJEDNOSTI</h2>
<div class="banner">
<div id='super1_intext_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</p></div>
<p>Udruga je osnovana 2012. godine i trebalo je proći neko vrijeme da postane prepoznata jer je jako puno udruga i teško je samo tako probiti se. “Vjerovala sam da ću s nekom svojom idejom uspjeti i danas nakon sedam godina dobivam određena sredstva od države s kojima mogu realizirati zamišljene projekte.” Glavni moto udruge je “od dječjeg osmijeha do životnog uspjeha”, a Marijina želja je da postane prepoznatljivo mjesto gdje će bebe s poteškoćama, palčići, dobivati potrebnu pomoć isto kao i odrasle osobe s invaliditetom.</p>
<p>Jedan od projekata udruge koji je predstavljen 2018. godine zove se Djeca s poteškoćama kao zagovaratelji svih prava, na kojem je Maria upoznavala djecu o konvenciji prava djeteta i držala školu lobiranja da oni saznaju kako se pokreću inicijative i kako se mogu boriti za svoja prava. Klinci su tijekom radionice osmislili svoje dvije inicijative koje su onda prezentirali predstavnicima UNICEF-a i pravobraniteljici za djecu.</p>
<h2>NOVI PROJEKT SPAJA OSOBE S INVALIDITETOM I PODUZETNIKE</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-93754" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6137.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6137.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6137-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6137-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6137-1024x682.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6137-1040x693.jpg 1040w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav</div></figcaption></figure>
<p>Novi projekt koji je u fokusu zove se &#8220;Inkluzivna drugačija strana poduzetništva&#8221; gdje osobe s invaliditetom pokušava osvijestiti da ako ne mogu doći do posla na otvorenom tržištu, da pokrenu vlastiti posao. “To radim tako što pokušavam od svakog od njih izvući njegove najbolje talente. Imam jednog dečka koji jako lijepo modelira figurice i nije intelektualno jak, ali način na koji on modelira, izrađuje male pse, to je prekrasno. I to je ono od čega bi on recimo mogao dobro živjeti ako na pravi način to plasira na tržište. Mislim, pa ljudi imaju češkaonice, zašto onda ne bi netko modelirao pse?”</p>
<p>Najavljuje tribinu koja će se 19. lipnja održati u Zagrebu i na kojoj joj je cilj povezati ljude koji se u Hrvatskoj bave poduzetništvom. Od predstavnika ministarstava, zavoda za zapošljavanje, poslovnih anđela i sličnih s kojima bi pokušala napraviti mapu usluga za osobe s invaliditetom. “Na tržištu postoje poticaji za mlade poduzetnike, poticaji za žene poduzetnice dok se segment osoba s invaliditetom uopće ne spominje. Svi želimo biti jednaki, ali ako želiš zarolati tu priču, ti moraš znati da npr. dečko koji ima granične kognitivne sposobnosti, a zna odlično modelirati, ne može sam pokrenuti posao ako nema iza sebe podršku.”</p>
<p>Ako nađe desetak ljudi koji imaju potencijala, voljela bi ih spojiti s poslovnim anđelima koji će im pomoći da se realiziraju do kraja i postave na tržište. Vani je to normalno, za vrijeme paraolimpijade u Londonu, organizatori su jedan dio infrastrukture uzeli da naprave poduzetnički hub za osobe s invaliditetom gdje su oni imali priliku predstaviti svoje usluge onima koji bi im mogli pomoći u realizaciji.</p>
<h2>KLJUČNI PROBLEM PRONALASKA OSOBA S INVALIDITETOM</h2>
<p>“Ja imam inicijativu, država prepoznaje da radim nešto kvalitetno, ali mi je jako teško doći do osoba s invaliditetom. Izuzetno teško.” Ističe kako je pasivnost najveći problem, isto kao i hiperprotektivnost roditelja. Još jedan problem o kojem nitko ne priča, a koji je sve više prisutan je taj što se jako puno djece rađa s velikim oštećenjima, ali kombiniranim u smislu da nisu samo motorički zakinuti već i intelektualno. “Država nema dugoročno održiv plan za takve osobe i onda se ta niša ljudi koje mogu obuhvatiti u projekt, jako smanjuje.” Hiperproduktivni se ne eksponiraju jer već žive normalan i aktivan život, dok je iz marginalnih niša teško izvući kapacitet.&#8221;</p>
<h2>PROTOTIP DJEČJE IGRAČKE I PLANOVI ZA BUDUĆNOST</h2>
<p>Priča mi kako upravo dovršava prototip za dječju igračku i naravno da, i oko toga ima neku ideju. Željela bi imati malenu radionicu u kojoj će u svakom procesu biti zaposlena jedna osoba s invaliditetom i tako privređivati svoj novac. “Tako će cijela moja poslovna priča dobiti inkluzivni element, jer bi zapošljavala druge marginalne skupine. “To ima savršenog smisla i čini kompletnu sliku. O igrački je tek rekla da se radi o lako nosivoj igrački koja može biti dostupna u svakom trenutku, a bit će namijenjena djeci od 2-5 godina.</p>
<p>Velika joj je želja imati polikliniku za djecu s poteškoćama i raditi nešto što je autentično i njeno. Trenutno se educira za gestalt psihoterapeuta i radi s klincima radionice. Radionice i podrška roditelja su joj glavni fokus. “To s roditeljima, to je stvarno teško, često za njih takva djeca nikad ne odrastu.” Ali su dosta otvoreni prema meni i ono što pričam ima težinu jer sam u istoj ili sličnoj poziciji kao njihova djeca.”</p>
<p>Puno je uložila i želi živjeti od toga što radi, te misli da je na dobrom putu da to sve ostvari. “Moja djeca su moji punjači baterija, i ako ja živim punim plućima onda će i oni. Ako na kraju dana kad legneš u krevet nemaš zadovoljstvo, moraš mijenjati stvari. Jedino tako se nećeš izgubiti putem. Nemirnog sam duha i koliko god to zvuči morbidno, da nisam u kolicima, tko zna što bi bilo danas sa mnom.”</p>
<h2>ŽIVOT S CEREBRALNOM PARALIZOM</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-93752" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-1024x682.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-1040x693.jpg 1040w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav</div></figcaption></figure>
<p>&#8220;Od rođenja imam cerebralnu paralizu, prošla sam većinu životnih faza, voljela bih da moja udruga postane sigurno mjesto za svih.&#8221; U konačnici joj nije cilj educirati ljude pomoću radionica, jer smatra kako je to medvjeđa usluga te im želi dati priliku u obliku institucije gdje bi mogli ostvariti svoje potencijale i vještine koje posjeduju. “Jako mi je teško bilo naći posao, završila sam dva fakulteta, zarađujem prilično dobro, ali i radim na sto strana. I s obzirom na to koliko sam u sebe uložila, mislim da bih trebala normalno živjeti od jednog, a ne od četiri posla, koliko ih radim.”</p>
<p>Život s cerebralnom paralizom nije bio jednostavan, ali ni sama sebi danas to ne želi priznati. Taman kad pomisli kako je prerasla svoj invaliditet, pojavi se neka banalna stvar koja je stavi na mjesto na kojem je. “Tu je takva okolina. Žao mi je kada se radi medijska pompa oko osoba s invaliditetom, sad ja imam dvoje djece i wow, to je senzacija”, komentira Maria.</p>
<p>Ne može reći ni da se sto posto pomirila s invaliditetom. “Prije 20 godina mi je bila grozna činjenica da sam u kolicima i da ne mogu nositi cipele s potpeticom, danas mi to nije važno, kroz vrijeme to prihvaćam. Ja jesam to što jesam, ali uz to imam još mnogo uloga. Sjećam se vremena kada sam se pitala hoće li moja obiteljska slika biti sa zlatnim retriverima ili ću imati nekoga tko me zaista voli. Sve je stvar mentalnog sklopa i toga koliko si otvoren”, sa smiješkom govori Maria i odlazi natrag na posao.</p>
<div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/veronika-svob1/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3.png 600w" sizes="(max-width: 200px) 100vw, 200px" />  </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/veronika-svob1/">
<h2>
Veronika<br>Švob </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
11.06.2019. </span>
<span class="rcmd">
0 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/centar-za-razvoj-vrijednosti/" rel="tag">centar za razvoj vrijednosti</a>, <a href="https://super1.telegram.hr/tag/maria-tomic-preiner/" rel="tag">maria tomić preiner</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmaria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica%2F&text=Maria+je+ro%C4%91ena+s+cerebralnom+paralizom%3B+zavr%C5%A1ila+je+dva+fakulteta+i+uspje%C5%A1na+je+poduzetnica&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Fmaria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/kada-postanes-mama-pazis-na-prehranu-pazis-zbog-svoje-djece-a-pazis-i-zbog-sebe/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/Super1_Sonja-6-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/Super1_Sonja-6-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/Super1_Sonja-6-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Kolumna </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/kada-postanes-mama-pazis-na-prehranu-pazis-zbog-svoje-djece-a-pazis-i-zbog-sebe/">
Kada postaneš mama, paziš na prehranu. Paziš zbog svoje djece, a paziš i zbog sebe </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/na-svetom-stefanu-odmarale-su-elizabeth-taylor-i-sophia-loren-a-onda-je-dosao-i-moj-red/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/svetstefancover01-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
PUTOPIS </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/na-svetom-stefanu-odmarale-su-elizabeth-taylor-i-sophia-loren-a-onda-je-dosao-i-moj-red/">
Na Svetom Stefanu odmarale su Elizabeth Taylor i Sophia Loren, a onda je došao i moj red </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/look/zavrsio-je-tjedan-muske-mode-u-londonu-donosimo-najbolje-odjevne-kombinacije-s-ulica/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/lmfw2-1-285x220.png" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
STREET STYLE </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/zavrsio-je-tjedan-muske-mode-u-londonu-donosimo-najbolje-odjevne-kombinacije-s-ulica/">
Završio je Tjedan muške mode u Londonu. Donosimo najbolje odjevne kombinacije s ulica </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/marko-plejic/">
Marko Plejić </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/jennifer-lopez-zapocela-turneju-tako-sto-je-svoju-kci-pozvala-da-zajedno-pjevaju-pa-divne-su/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/@coconuts.jlo_-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VIJEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/jennifer-lopez-zapocela-turneju-tako-sto-je-svoju-kci-pozvala-da-zajedno-pjevaju-pa-divne-su/">
Jennifer Lopez započela turneju tako što je svoju kćer pozvala da zajedno pjevaju. Pa, divne su </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
Katarina Drvodelić </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/40A6130-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/maria-je-rodena-s-cerebralnom-paralizom-zavrsila-je-dva-fakulteta-i-uspjesna-je-poduzetnica/">
Maria je rođena s cerebralnom paralizom; završila je dva fakulteta i uspješna je poduzetnica </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/velika-glumica-i-humanitarka-proslavila-je-44-rodendan-evo-zasto-volimo-angelinu-jolie/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/06/2019_06_07_naslovna_feature-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
GIRL POWER </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/velika-glumica-i-humanitarka-proslavila-je-44-rodendan-evo-zasto-volimo-angelinu-jolie/">
Velika glumica i humanitarka proslavila je 44. rođendan. Evo zašto volimo Angelinu Jolie </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/marko-plejic/">
Marko Plejić </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script>
            setInterval(function() {
                googletag.pubads().refresh(refreshSlots);
            }, 120000);
		</script> <div style="display:none">
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'161456893',post:'93574',tz:'2',srv:'super1.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '161456893', '93574' ]);
</script>
<div class="banner">
<div id='super1_floater' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
</div>
</div></body>
</html>