<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>Emily Ratajkowski objavila je svoju staru fotku u bikiniju. Poruka iza nje jako je važna &#8211; Super1</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.07' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/jwplayer-8.11.10/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript'>
jwplayer.key = "M6R2F93PYlKAQvfC1Rq9/TfPC5MrCxQ24fI57cKIZ3BkNhrGDg0YcZnDnWs="
</script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.3.2'></script>
<link rel='prev' title='Dizajnerske torbe najviše volimo kupovati na sniženju. Izdvojile smo 16 modela' href='https://super1.telegram.hr/look/dizajnerske-torbe-najvise-volimo-kupovati-na-snizenju-izdvojile-smo-16-modela-koji-su-trenutno-snizeni/' />
<link rel='next' title='Objavljene su nominacije za nagradu BAFTA. Film Joker uvjerljivo vodi' href='https://super1.telegram.hr/relax/objavljene-su-nominacije-za-nagradu-bafta-film-joker-uvjerljivo-vodi/' />
<link rel="canonical" href="https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/" />
<link rel='shortlink' href='https://wp.me/paVsjr-CLP' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/snaga\/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna\/"},"url":"https:\/\/super1.telegram.hr\/snaga\/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna\/","headline":"Emily Ratajkowski objavila je svoju staru fotku u bikiniju. Poruka iza nje jako je...","datePublished":"2020-01-07T14:00:18+01:00","dateModified":"2020-01-08T10:27:09+01:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2020\/01\/emrata_77236096_1006155199743925_4778785322222036319_n.jpg","width":1080,"height":1350},"articleSection":"Snaga","keywords":"bikini, emily ratajkowski, fotografija, instagram","description":"Popularni model i glumica želi osnažiti mlade djevojke diljem svijeta Iako je mnogima najpoznatija po svojim oblinama i seksepilnim fotografijama, Emily Ratajkowski puno je više od još jednog modela, glumice ili influencerice. Na Instagramu je prati preko 25 milijuna ljudi, a svoj profil iznova koristi za slanje poruka koje","author":{"@type":"Person","name":"emaglavina","url":"https:\/\/super1.telegram.hr\/author\/emaglavina\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/41a142caea01841f727d82ebeefb520c?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Emily Ratajkowski objavila je svoju staru fotku u bikiniju. Poruka iza nje jako je važna" />
<meta property="og:url" content="https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/" />
<meta property="og:description" content="Popularni model i glumica želi osnažiti mlade djevojke diljem svijeta Iako je mnogima najpoznatija po svojim oblinama i seksepilnim fotografijama, Emily Ratajkowski puno je više od još jednog model…" />
<meta property="article:published_time" content="2020-01-07T13:00:18+00:00" />
<meta property="article:modified_time" content="2020-01-08T09:27:09+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/emrata_77236096_1006155199743925_4778785322222036319_n.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1350" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Emily Ratajkowski objavila je svoju staru fotku u bikiniju. Poruka iza nje jako je važna" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/emrata_77236096_1006155199743925_4778785322222036319_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-149037 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/look/bijela-kosulja-za-svjezi-start-u-novoj-godini-imamo-23-super-modela/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/widgetLijevo-1.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/widgetLijevo-1.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/widgetLijevo-1-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/relax/sa-16-godina-otisla-sam-na-prvi-veliki-put-koji-me-obiljezio-danas-sam-profesionalna-putnica/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/widgetDesno.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/widgetDesno.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/widgetDesno-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
Girl Power <div class="line"></div>
</h3>
<h1 class="title">
Emily Ratajkowski objavila je svoju staru fotku u bikiniju. Poruka iza nje jako je važna </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
07.01.2020. </span>
<span class="rcmd">
18 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/emrata_77236096_1006155199743925_4778785322222036319_n-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/emrata_77236096_1006155199743925_4778785322222036319_n-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/emrata_77236096_1006155199743925_4778785322222036319_n-100x60.jpg 100w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/emrata_77236096_1006155199743925_4778785322222036319_n-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: @emrata </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Femily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna%2F&text=Emily+Ratajkowski+objavila+je+svoju+staru+fotku+u+bikiniju.+Poruka+iza+nje+jako+je+va%C5%BEna&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Femily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/&title=Emily Ratajkowski objavila je svoju staru fotku u bikiniju. Poruka iza nje jako je važna&summary=<p>Popularni model i glumica želi osnažiti mlade djevojke diljem svijeta Iako je mnogima najpoznatija po svojim oblinama i seksepilnim fotografijama, Emily Ratajkowski puno je više od još jednog modela, glumice ili influencerice. Na Instagramu je prati preko 25 milijuna ljudi, a svoj profil iznova koristi za slanje poruka koje smatra društveno relevantnima. Njezina posljednja objava [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="/cdn-cgi/l/email-protection#3c036f495e56595f48016c535b5059585d561c534a5d561cf8b1505d525d571c4f5d1c6f494c594e0d1a5e535845065448484c4f0613134f494c594e0d12485950595b4e5d5112544e134f525d5b5d135951555045114e5d485d5657534b4f575511535e565d4a55505d115659114f4a535649114f485d4e49115a534857491149115e55575552555649114c534e49575d1155465d1152565911565d5753115659114a5d46525d13">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Popularni model i glumica želi osnažiti mlade djevojke diljem svijeta</h4>
<p>Iako je mnogima najpoznatija po svojim oblinama i seksepilnim fotografijama, Emily Ratajkowski puno je više od još jednog modela, glumice ili influencerice. Na Instagramu je prati preko 25 milijuna ljudi, a svoj profil iznova koristi za slanje poruka koje smatra društveno relevantnima. Njezina posljednja objava koja je došla u fokus medija je ona na kojoj kao 14-godišnjakinja pozira u bikiniju na plaži. Kako je objasnila u opisu ispod fotografije, nekad ju je koristila kako bi svima koji su u to sumnjali pokazala kako je njezino tijelo prirodno i kako se nije podvrgla nikakvim zahvatima.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B66OUlrBQ6w/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B66OUlrBQ6w/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p><div class="banner">
<div id='super1_intext_v1' class="banner">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</div>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B66OUlrBQ6w/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I used to like showing people this photo of me at 14 to prove that my body is natural. Now I’m a little sad it exists at all. I was just a kid in this picture and I wish the world had encouraged my 14-year-old self to be more than just my body. All of that said, I do still feel like I’ve been empowered through my body and my sexuality via modeling and platforms like Instagram. Luckily I have discovered the parts of me that are so much more important than “sexiness”, but if you’re a 14-year-old girl reading this, don’t worry about any of that for now. Read lots of books and know that what you see on Instagram is just a very small fraction of complete and beautifully complex human beings.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/emrata/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Emily Ratajkowski</a> (@emrata) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-04T19:38:12+00:00">Jan 4, 2020 at 11:38am PST</time></p><div id="outstream_player"></div>
</div>
</blockquote>
<p>No, s druge strane, napisala je i kako joj je danas pomalo žao što ta fotografija uopće postoji, kao i to da bi radije da su je u tim godinama ohrabrivali da bude nešto više od puke slike tijela. Kaže kako je, srećom, negdje po putu otkrila dijelove sebe koji su mnogo važniji od seksepila. Za kraj, svim djevojkama od 14 godina koje čitaju objavu, poručila je da se trenutačno ne zamaraju ničim od ovog. Sve što sada trebaju jest čitati što više knjiga i uvijek zapamtiti da je ono što vidimo na Instagramu tek dijelić stvarnog života.</p>
</p> <div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/ema-glavina/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/11/Ema-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="Ema Glavina" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/11/Ema-150x150@2x.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/11/Ema-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/11/Ema-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/11/Ema-300x300@2x.png 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/11/Ema-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/ema-glavina/">
<h2>
Ema<br>Glavina </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/snaga/">
Snaga </a>
</span>
<span class="time">
07.01.2020. </span>
<span class="rcmd">
18 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/bikini/" rel="tag">bikini</a>, <a href="https://super1.telegram.hr/tag/emily-ratajkowski/" rel="tag">emily ratajkowski</a>, <a href="https://super1.telegram.hr/tag/fotografija/" rel="tag">fotografija</a>, <a href="https://super1.telegram.hr/tag/instagram/" rel="tag">instagram</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Femily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna%2F&text=Emily+Ratajkowski+objavila+je+svoju+staru+fotku+u+bikiniju.+Poruka+iza+nje+jako+je+va%C5%BEna&url=https%3A%2F%2Fsuper1.telegram.hr%2Fsnaga%2Femily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="/cdn-cgi/l/email-protection#0e315d7b6c646b6d7a335e6169626b6a6f642e61786f642eca83626f606f652e7d6f2e5d7b7e6b7c3f286c616a7734667a7a7e7d3421217d7b7e6b7c3f207a6b626b697c6f6320667c217d606f696f216b63676277237c6f7a6f646561797d656723616c646f7867626f23646b237d7861647b237d7a6f7c7b2368617a657b237b236c6765676067647b237e617c7b656f2367746f2360646b23646f656123646b23786f74606f21">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/snaga/emily-ratajkowski-objavila-je-svoju-staru-fotku-u-bikiniju-poruka-iza-nje-jako-je-vazna/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="billboard">
<div id='super1_billboard_v2' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v2'); });
            </script>
</div>
</div> <div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/nova-godina-za-hrabre-njuske-pocela-je-jako-tesko-u-ogromnim-su-dugovima-i-treba-im-pomoc/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/Super1_HrabreNjuske-10-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/Super1_HrabreNjuske-10-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/Super1_HrabreNjuske-10-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VIJEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/nova-godina-za-hrabre-njuske-pocela-je-jako-tesko-u-ogromnim-su-dugovima-i-treba-im-pomoc/">
Za Hrabre njuške nova godina počela je jako teško. U ogromnim su dugovima i treba im pomoć </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/andela-buljan-siber-prva-je-zena-na-celu-hura-e-razgovarala-sam-s-njom/">
<div class="sticker interview"></div><img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_An─ĹelaBuljanS╠îiber-1-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_An─ĹelaBuljanS╠îiber-1-540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_An─ĹelaBuljanS╠îiber-1-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_An─ĹelaBuljanS╠îiber-1-540x475@2x.jpg 1080w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_An─ĹelaBuljanS╠îiber-1-615x540@2x.jpg 1230w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Intervju </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/andela-buljan-siber-prva-je-zena-na-celu-hura-e-razgovarala-sam-s-njom/">
Anđela Buljan Šiber prva je žena na čelu HURA-e. Razgovarala sam s njom </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/o-biljkama-je-ucila-u-milanu-i-berlinu-a-sada-u-zagrebu-izraduje-i-prodaje-divne-terarije/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/sanja-8936-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/sanja-8936-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/sanja-8936-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
PRIČA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/o-biljkama-je-ucila-u-milanu-i-berlinu-a-sada-u-zagrebu-izraduje-i-prodaje-divne-terarije/">
O biljkama je učila u Milanu i Berlinu, a sada u Zagrebu izrađuje i prodaje divne terarije </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/sijecanj-je-idealan-za-detoks-ormara-imam-nekoliko-savjeta-koji-ce-vam-olaksati-ovaj-proces/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/sarah-brown-oa7pqZmmhuA-unsplash-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/sarah-brown-oa7pqZmmhuA-unsplash-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/sarah-brown-oa7pqZmmhuA-unsplash-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VODIČ </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/sijecanj-je-idealan-za-detoks-ormara-imam-nekoliko-savjeta-koji-ce-vam-olaksati-ovaj-proces/">
Siječanj je idealan za detoks ormara. Imam nekoliko savjeta koji će vam olakšati ovaj proces </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ivana-pavic/">
Ivana Pavić </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/ovako-ce-izgledati-luksuzni-projekt-villa-seven-hills-u-puli-bit-ce-dovrsen-iduce-godine/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/IMG_9711-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/IMG_9711-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/IMG_9711-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
ARHITEKTURA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/ovako-ce-izgledati-luksuzni-projekt-villa-seven-hills-u-puli-bit-ce-dovrsen-iduce-godine/">
Ovako će izgledati luksuzni projekt Villa Seven Hills u Puli. Bit će dovršen iduće godine </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/preminuo-je-jacques-dessange-covjek-koji-je-osmislio-stiliziranje-kose/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/000_Par6605788-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/000_Par6605788-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/01/000_Par6605788-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Vijest </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/preminuo-je-jacques-dessange-covjek-koji-je-osmislio-stiliziranje-kose/">
Preminuo je Jacques Dessange, čovjek koji je osmislio stiliziranje kose </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="/cdn-cgi/l/email-protection#92f9fdfce6f3f9e6d2e1e7e2f7e0a3bcfae0">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94892.00'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/jetpack/_inc/build/shortcodes/js/instagram.min.js?ver=8.0'></script>
<div class="banner">
<div id='super1_sticky' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_sticky'); });
            </script>
</div>
</div></body>
</html>