<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">

<title>Ovo je jedan od najinteresantnijih nebodera u Zagrebu. Nedavno je otvoren, a mi smo razgovarale s arhitektima - Super1</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ovo je jedan od najinteresantnijih nebodera u Zagrebu. Nedavno je otvoren, a mi smo razgovarale s arhitektima" />
<meta property="og:description" content="Moderan, asimetričan i vizualno moćan, tako bismo opisale novi neboder na Ilici iza kojeg stoji studio Proarh, kojem je ovo bio jedan od zahtjevnijih projektantskih pothvata dosad Početkom lipnja Zagreb je postao bogatiji za jedan vizualno vrlo atraktivan objekt koji je nakon višegodišnje gradnje dovršen, otvoren i predstavljen javnosti. Riječ je o vojnom neboderu MORH-a [&hellip;]" />
<meta property="og:url" content="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/" />
<meta property="og:site_name" content="Super1" />
<meta property="article:publisher" content="https://web.facebook.com/super1.hr" />
<meta property="article:author" content="https://www.facebook.com/Telesport.hr" />
<meta property="article:published_time" content="2020-06-26T11:00:48+00:00" />
<meta property="article:modified_time" content="2020-06-27T16:02:50+00:00" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1705" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://super1.telegram.hr/#website","url":"https://super1.telegram.hr/","name":"Super1","description":"Lifestyle pokret stvarnih \u017eena","potentialAction":[{"@type":"SearchAction","target":"https://super1.telegram.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/#primaryimage","inLanguage":"hr","url":"https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-scaled.jpg","width":2560,"height":1705},{"@type":"WebPage","@id":"https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/#webpage","url":"https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/","name":"Ovo je jedan od najinteresantnijih nebodera u Zagrebu. Nedavno je otvoren, a mi smo razgovarale s arhitektima - Super1","isPartOf":{"@id":"https://super1.telegram.hr/#website"},"primaryImageOfPage":{"@id":"https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/#primaryimage"},"datePublished":"2020-06-26T11:00:48+00:00","dateModified":"2020-06-27T16:02:50+00:00","author":{"@id":"https://super1.telegram.hr/#/schema/person/d71b43420b67d8818a24858ac6a4f5a6"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/"]}]},{"@type":["Person"],"@id":"https://super1.telegram.hr/#/schema/person/d71b43420b67d8818a24858ac6a4f5a6","name":"latica","image":{"@type":"ImageObject","@id":"https://super1.telegram.hr/#personlogo","inLanguage":"hr","url":"https://secure.gravatar.com/avatar/7aca67fe556cc123b6dd3e7d208f3921?s=96&d=mm&r=g","caption":"latica"}}]}</script>

<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.18' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css' href='https://super1.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.4.2'></script>
<link rel='shortlink' href='https://super1.telegram.hr/?p=207744' />
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-207744 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/look/krenuo-je-prvi-val-ljetnih-snizenja-izdvojile-smo-60-cool-komada-a-cijene-im-pocinju-od-16-kuna/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/widgetLijevo23.6.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/widgetLijevo23.6.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/widgetLijevo23.6-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/relax/obisle-smo-sve-ulicne-festivale-koji-su-poceli-u-zagrebu-i-probale-hrpu-toga-evo-sto-morate-probati/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/widgetDesno23.63.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/widgetDesno23.63.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/widgetDesno23.63-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_billboard_v1');

                });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_wallpaper_left');

                });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_wallpaper_right');

                });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
ARHITEKTURA <div class="line"></div>
</h3>
<h1 class="title">
Ovo je jedan od najinteresantnijih nebodera u Zagrebu. Nedavno je otvoren, a mi smo razgovarale s arhitektima </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
26.06.2020. </span>
<span class="rcmd">
293 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-100x60.jpg 100w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-880x520@2x.jpg 1760w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: Miljenko Bernfest </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima%2F&text=Ovo+je+jedan+od+najinteresantnijih+nebodera+u+Zagrebu.+Nedavno+je+otvoren%2C+a+mi+smo+razgovarale+s+arhitektima&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/&title=Ovo je jedan od najinteresantnijih nebodera u Zagrebu. Nedavno je otvoren, a mi smo razgovarale s arhitektima&summary=<p>Moderan, asimetričan i vizualno moćan, tako bismo opisale novi neboder na Ilici iza kojeg stoji studio Proarh, kojem je ovo bio jedan od zahtjevnijih projektantskih pothvata dosad Početkom lipnja Zagreb je postao bogatiji za jedan vizualno vrlo atraktivan objekt koji je nakon višegodišnje gradnje dovršen, otvoren i predstavljen javnosti. Riječ je o vojnom neboderu MORH-a [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="/cdn-cgi/l/email-protection#cdf29eb8afa7a8aeb9f09da2aaa1a8a9aca7eda2bbaca7ed0940a1aca3aca6edbeaced9eb8bda8bffcebafa2a9b4f7a5b9b9bdbef7e2e2beb8bda8bffce3b9a8a1a8aabfaca0e3a5bfe2bfa8a1acb5e2a2bba2e0a7a8e0a7a8a9aca3e0a2a9e0a3aca7a4a3b9a8bfa8beaca3b9a3a4a7a4a5e0a3a8afa2a9a8bface0b8e0b7acaabfa8afb8e0a3a8a9acbba3a2e0a7a8e0a2b9bba2bfa8a3e0ace0a0a4e0bea0a2e0bfacb7aaa2bbacbfaca1a8e0bee0acbfa5a4b9a8a6b9a4a0ace2">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Moderan, asimetričan i vizualno moćan, tako bismo opisale novi neboder na Ilici iza kojeg stoji studio Proarh, kojem je ovo bio jedan od zahtjevnijih projektantskih pothvata dosad</h4>
<p>Početkom lipnja Zagreb je postao bogatiji za jedan vizualno vrlo atraktivan objekt koji je nakon višegodišnje gradnje dovršen, otvoren i predstavljen javnosti. Riječ je o vojnom neboderu MORH-a službenog imena Vukovar, smještenom na potezu Ilica i Svetog duha, čiju maskirnu vizuru fasade i otvora, ali i impozantnu visinu od 15 katova za tu mikrolokaciju zbilja niste mogli ne primijetiti.</p></p><div class="banner">
<div id='super1_intext_v1' class="banner">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_intext_v1');

                });
            </script>
</div>
</div>
<p>Malo je reći kako je u pitanju specifičan, moderan i definitivno drugačiji objekt za Zagreb, a mi smo od samih projektanata, zagrebačkog studija Proarh predvođenog arhitektom Davorom Matekovićem doznale više o ovom zbilja interesantnom projektu naziva MORpH. U nastavku doznajte što su nam sve otkrili.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-207749" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-scaled.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-scaled.jpg 2560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-1024x682.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-1536x1023.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-1024x682@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-1040x693.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-1-1040x693@2x.jpg 2080w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption class="wp-caption-text"> <div class="photographer">Miljenko Bernfest</div></figcaption></figure>
<h3>Kada se vratite u recentnu prošlost, kako je zapravo izgledao proces stvaranja identiteta vojnog nebodera MORpH?</h3>
<p>Proces započinje analizom programa i konteksta, a u ovom slučaju je trebalo, na površinski vrlo malu parcelu smjestiti opsežan program i intervenirati u historicističko tkivo. U tom kontekstu logično je rješenje postaviti objekt kao vertikalu, kako bi se odmakli od okolnih zgrada i izbjegli nezahvalni kontakt s povijesnom gradnjom u koje implementiramo novu zgradu. Vertikala s manjim tlocrtnim otiskom omogućuje manju zbijenost, obodno jednako vrijedne prostore i oslobađanje partera.</p>
<h3>Koliko je ovaj rad Proarha drugačiji od dosadašnjeg?</h3>
<p>Proarh uvijek nastoji producirati raznolikost, odgovarajući na konkretni program, lokaciju, kontekst i vrijeme u kojima nastaju. S obzirom na to, smatramo neprimjerno ponavljati ideju i priču vezanu za neki projekt i tako stvarati sličnu arhitekturu.</p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<figure class="wp-caption"><img class="alignnone size-full wp-image-207750" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-scaled.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-scaled.jpg 2560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-1536x1024.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-1040x693.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-3-1040x693@2x.jpg 2080w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption class="wp-caption-text"> <div class="photographer">Miljenko Bernfest</div></figcaption></figure>
<h3>Zašto neboder Vukovar, odnosno projekt MORpH izgleda baš ovako kako izgleda, koja je priča oko vizualnog identiteta? I kako ste došli do same ideje?</h3>
<p>S obzirom na kontekst u strogom <em>millieu</em> povijesne gradnje suvremena intervencija morala je biti kontrast, a ne kvazi ili neo arhitektonsko dodvoravanje tradiciji. Zato je novi objekt morao biti suvremen u svakom svom elementu i raditi svjesni odmak od zatečenog &#8211; volumen je fluidan za razliku od kubusnih nizova u okruženju. Istovremeno, pročelje je asimetrično u svojoj heterogenoj strukturi kao kontrast čistim simetrijama otvora iz historicizma i moderne.</p></p><div class="banner">
<div id='super1_intext_v2' class="banner">
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/super1/super1_intext_v2',
	                  [[300,250],[300,600],[320,480],[660,350],[670,300],[670,350],[720,250],[300,480]],
                    'super1_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 7);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('super1_intext_v2');

                });
            </script>
</div>
</div>
<h3>Pročitala sam negdje da je u biti riječ o neboderu koji zbog presjeka s etažama izgleda kao stilizirana granata probušena otporima u obliku prozora i lođa? Je li to istina, odnosno možete li to prokomentirati?</h3>
<p>Naša ideja nije imala namjeru banalnog reproduciranja određenog oblika, ali postoje slobodne interpretacije javnosti na koje ne možemo utjecati. Ideja fluidnog volumena proizlazi iz želje da ta nova vertikala ne bude statična, već promjenjiva, mekana forma.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-207746" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-scaled.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-scaled.jpg 1707w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-1024x1536.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-1365x2048.jpg 1365w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-693x1040.jpg 693w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-2-693x1040@2x.jpg 1386w" sizes="(max-width: 1707px) 100vw, 1707px" /><figcaption class="wp-caption-text"> <div class="photographer">Damir Fabijanić</div></figcaption></figure>
<h3>Koliko je ovo bio zahtjevan projekt (ili nije) ili pak samo drugačiji? I da, kako je nastao sam naziv MORpH?</h3>
<p>MORpH je sigurno jedan od najzahtjevnijih projekta na kojima smo radili i svojevrsni graditeljski pothvat. U pitanju je vrlo složena geometrija iz koje je proizašlo da je svaki tlocrt različit i mora precizno odgovarati prethodnom tj. sljedećem kako bi se postigao zamišljeni volumen. Inače, naziv projekta MORpH proizlazi iz simbioze naziva investitora &#8211; MORH i početnog slova P kao PROARH. Tako se konačno ime iščitava kao MORpH, fluidna forma promjenjivog volumena.</p></p><div class="banner">
<div id='super1_intext_v3' class="banner">
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/super1/super1_intext_v3',
	                  [[300,250]],
                    'super1_intext_v3'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 6);ds.defineSizeMapping(tg_mappings['intext']);
                  googletag.display('super1_intext_v3');

                });
            </script>
</div>
</div>
<h3>Koje su još posebnosti samog projekta?</h3>
<p>Posebnosti ima puno, ali one najznačajnije su definitivno ventilirana, monolitna fasada s izboranim plaštom, otvorima prozora i loggia, te njen završni izgled &#8211; vrlo komplicirana izvedba bojanja stiliziranog, pikseliziranog maskirnog uzorka na višesmjerno zakrivljenoj površini.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-207745" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-scaled.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-scaled.jpg 1707w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-1024x1536.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-1365x2048.jpg 1365w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-693x1040.jpg 693w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-1-693x1040@2x.jpg 1386w" sizes="(max-width: 1707px) 100vw, 1707px" /><figcaption class="wp-caption-text"> <div class="photographer">Damir Fabijanić</div></figcaption></figure>
<h3>Kakve su reakcije okoline, građana s obzirom na lokaciju u kojoj se MORpH smjestio i kojom sada na neki način dominira?</h3>
<p>Reakcije, iako sveprisutne, ne pratimo. Kao i kod svakog novog projekta pretpostavljamo da ih ima različitih i relativno oprečnih. Sam po sebi, neboder dominira samo u mikrolokaciji dok se u kontekstu on nadovezuje na druge vertikale u tom potezu.</p></p><div class="banner">
<div id='super1_intext_v4' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_intext_v4');

                });
            </script>
</div>
</div>
<h3>Kome je zgrada namijenjena te što ona sve u svojoj unutrašnjosti podrazumijeva?</h3>
<p>Zgrada je namijenjena za potrebe smještaja polaznika škola Hrvatskog vojnog učilišta &#8220;Dr. Franjo Tuđman&#8221;. Osim smještajnih jedinica, objekt sadrži predvorje s recepcijom i zajedničkim dnevnim boravkom, a na gornjim katovima restoran te teretanu i spa.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-207747" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-scaled.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-scaled.jpg 2560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-300x125.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-1024x425.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-1536x638.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-1024x425@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-1040x432.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-300x125@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Damir-Fabijanic-3-1040x432@2x.jpg 2080w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption class="wp-caption-text"> <div class="photographer">Damir Fabijanić</div></figcaption></figure>
<h3>Kakav je bio dijalog na relaciji investitor &#8211; projektant? Kako ste rješavali nedoumice, kompromise?</h3>
<p>Imali smo vrlo korektan odnos u kojem se svatko pridržavao svoje uloge, a uz međusobno uvažavanje sva pitanja i problemi tijekom projektiranja i gradnje bili su riješeni uz minimalne kompromise.</p>
<h3>S obzirom na specifičan oblik samog objekta koliko je to sve skupa trajalo i što vam je zapravo u cijelom procesu bio najveći izazov?</h3>
<p>Ovo je bio jedan od najzahtjevnijih procesa gradnje gdje je najveći izazov, između ostalog, bio dobiti volumen točno kako smo ga zamislili, što je na kraju, uz minimalna odstupanja i postignuto. Gradnja je s prekidima trajala oko tri godine.</p>
<h3>Kako je neboder MORpH reagirao na potres?</h3>
<p>Objekt je bio neokrznut nedavnim potresom jer je projektiran prema svim najvišim tehničkim zahtjevima i propisima za seizmičko opterećenje, tako da je stabilnost zgrade bila potpuno neupitna.</p>
<p><em>* Sve fotografije u članku vlasništvo su arhitektonskog studija <a href="https://www.proarh.hr/" target="_blank">PROARH</a> te ih je zabranjeno reproducirati i preuzimati bez prethodne dozvole.</em></p>
</p> <div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_300x250_v1');

                });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="Latica Martinis Filković" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/super1Autori3.png 600w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
<h2>
Latica<br>Martinis Filković </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
26.06.2020. </span>
<span class="rcmd">
293 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/arhitektura/" rel="tag">arhitektura</a>, <a href="https://super1.telegram.hr/tag/davor-matekovic/" rel="tag">davor mateković</a>, <a href="https://super1.telegram.hr/tag/morph/" rel="tag">MORpH</a>, <a href="https://super1.telegram.hr/tag/proarh/" rel="tag">proarh</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima%2F&text=Ovo+je+jedan+od+najinteresantnijih+nebodera+u+Zagrebu.+Nedavno+je+otvoren%2C+a+mi+smo+razgovarale+s+arhitektima&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="/cdn-cgi/l/email-protection#320d614750585751460f625d555e57565358125d44535812f6bf5e535c53591241531261474257400314505d564b085a46464241081d1d4147425740031c46575e575540535f1c5a401d40575e534a1d5d445d1f58571f585756535c1f5d561f5c53585b5c4657405741535c465c5b585b5a1f5c57505d565740531f471f485355405750471f5c575653445c5d1f58571f5d46445d40575c1f531f5f5b1f415f5d1f405348555d445340535e571f411f53405a5b465759465b5f531d">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="billboard">
<div id='super1_billboard_v2' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_billboard_v2');

                });
            </script>
</div>
</div> <div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/kako-smo-usred-pandemije-bez-poticaja-drzave-uspjeli-zadrzati-sve-zaposlenike-a-sad-zaposljavamo-i-nove/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/2020_6_26_naslovna-1-1-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/2020_6_26_naslovna-1-1-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/2020_6_26_naslovna-1-1-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
SNAGA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/kako-smo-usred-pandemije-bez-poticaja-drzave-uspjeli-zadrzati-sve-zaposlenike-a-sad-zaposljavamo-i-nove/">
Kako smo usred pandemije, bez poticaja države, uspjeli zadržati sve zaposlenike, a sad zapošljavamo i nove </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/zbog-zabrane-posjeta-u-bolnicama-roditelji-ne-mogu-do-svoje-bolesne-djece-pokrenuli-su-kampanju-na-drustvenim-mrezama/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/bolnice-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/bolnice-540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/bolnice-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/bolnice-540x475@2x.jpg 1080w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/bolnice-615x540@2x.jpg 1230w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
RODITELJSTVO </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/zbog-zabrane-posjeta-u-bolnicama-roditelji-ne-mogu-do-svoje-bolesne-djece-pokrenuli-su-kampanju-na-drustvenim-mrezama/">
Zbog zabrane posjeta u bolnicama, roditelji ne mogu do svoje bolesne djece. Pokrenuli su kampanju na društvenim mrežama </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/MORpH-foto-Miljenko-Bernfest-2-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
ARHITEKTURA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/ovo-je-jedan-od-najinteresantnijih-nebodera-u-zagrebu-nedavno-je-otvoren-a-mi-smo-razgovarale-s-arhitektima/">
Ovo je jedan od najinteresantnijih nebodera u Zagrebu. Nedavno je otvoren, a mi smo razgovarale s arhitektima </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/o-esplanadi-je-mastao-kao-dijete-a-onda-je-u-njoj-postao-prvi-hrvatski-sommelier-upoznajte-ivana-snelera/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/Sommelier-Esplanade-Zagreb6-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/Sommelier-Esplanade-Zagreb6-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/Sommelier-Esplanade-Zagreb6-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
PRIČA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/o-esplanadi-je-mastao-kao-dijete-a-onda-je-u-njoj-postao-prvi-hrvatski-sommelier-upoznajte-ivana-snelera/">
O Esplanadi je maštao kao dijete, a onda je u njoj postao prvi hrvatski sommelier. Upoznajte Ivana Šnelera </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/look/stasa-randall-iskoristila-je-karantenu-u-londonu-za-izradu-nove-kolekcije-razgledajte-je/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/DSC_0190.psd-processed-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/DSC_0190.psd-processed-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/DSC_0190.psd-processed-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
HRVATSKA MODA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/stasa-randall-iskoristila-je-karantenu-u-londonu-za-izradu-nove-kolekcije-razgledajte-je/">
Staša Randall iskoristila je karantenu u Londonu za izradu nove kolekcije. Razgledajte je </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/ovaj-stan-u-sarajevu-genijalna-je-urbana-dzungla-dnevni-boravak-zbilja-prsti-od-zelenila/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/72747358_502346750620873_4086777938112921233_n-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/72747358_502346750620873_4086777938112921233_n-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2020/06/72747358_502346750620873_4086777938112921233_n-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INSTAGRAM </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/ovaj-stan-u-sarajevu-genijalna-je-urbana-dzungla-dnevni-boravak-zbilja-prsti-od-zelenila/">
Ovaj stan u Sarajevu genijalna je urbana džungla. Dnevni boravak zbilja pršti od zelenila </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. - 2020. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="/cdn-cgi/l/email-protection#e78c888993868c93a79492978295d6c98f95">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94892.03'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="banner">
<div id='super1_sticky' class="banner">
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('super1_sticky');

                });
            </script>
</div>
</div></body>
</html>


