<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>Otišle smo se pirsati i saznale sve što trebate znati prije i poslije. Imamo i izdašnu fotogaleriju &#8211; Super1</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.99' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://super1.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ni ove godine nismo na Burning Manu. Ali to ne znači da ne možemo uživati u ovim super fotkama' href='https://super1.telegram.hr/relax/ni-ove-godine-nismo-na-burning-manu-ali-to-ne-znaci-da-ne-mozemo-uzivati-u-ovim-super-fotkama/' />
<link rel='next' title='A što kažete da kravlje mlijeko zamijenite biljnim? Evo nekoliko dobrih razloga zašto' href='https://super1.telegram.hr/relax/a-sto-kazete-da-kravlje-mlijeko-zamijenite-biljnim-evo-nekoliko-dobrih-razloga-zasto/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/" />
<link rel='shortlink' href='https://wp.me/paVsjr-twZ' />
<link rel="alternate" type="application/json+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fotisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fotisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/relax\/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju\/"},"url":"https:\/\/super1.telegram.hr\/relax\/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju\/","headline":"Otišle smo se pirsati i saznale sve što trebate znati prije i poslije. Imamo i izdašnu...","datePublished":"2019-09-02T08:00:55+02:00","dateModified":"2019-09-02T15:31:02+00:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2019\/08\/40A8505.jpg","width":2000,"height":1125},"articleSection":"Relax","keywords":"Octopus piercing&amp;tattoo studio, piercing","description":"Isprobale smo klasičan piercing ušne hrskavice kao i vrlo popularan piercing septuma Danas sve možete pronaći na internetu, no nekako je ipak ljepše čuti iskustvo iz prve ruke. Veronika i ja dugo smo se spremale na pirsanje, a onda smo shvatile da bi bilo genijalno da to učinimo pred","author":{"@type":"Person","name":"Nives Bošnjak","url":"https:\/\/super1.telegram.hr\/author\/nives\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ff18ba987b38bab2dcdf727c82f96192?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        var refreshSlots = [];
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            var bill = googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            refreshSlots.push(bill);
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v3', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [670, 300], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['otisle-smo-se-pirsati-i-saznale-sve-sto-']);
            googletag.pubads().setTargeting('post_tag', ["octopus-piercingtattoo-studio","piercing"]);
                            googletag.pubads().setTargeting('super1_category', ['relax']);
	            	                    googletag.enableServices();
        });

        setInterval(function() {
            googletag.pubads().refresh(refreshSlots);
        }, 180000);
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Otišle smo se pirsati i saznale sve što trebate znati prije i poslije. Imamo i izdašnu fotogaleriju" />
<meta property="og:url" content="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/" />
<meta property="og:description" content="Isprobale smo klasičan piercing ušne hrskavice kao i vrlo popularan piercing septuma Danas sve možete pronaći na internetu, no nekako je ipak ljepše čuti iskustvo iz prve ruke. Veronika i ja dugo s…" />
<meta property="article:published_time" content="2019-09-02T06:00:55+00:00" />
<meta property="article:modified_time" content="2019-09-02T13:31:02+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8505.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Otišle smo se pirsati i saznale sve što trebate znati prije i poslije. Imamo i izdašnu fotogaleriju" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8505.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-113521 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/look/50-chic-potkosulja-koje-u-prijelaznoj-sezoni-zelimo-nositi-ispod-sakoa/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/widgetLijevo-6.png" class="attachment-full size-full" alt="SHOPPING VODIČ 50 chic potkošulja" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/widgetLijevo-6.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/widgetLijevo-6-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/snaga/ivis-buric-o-preseljenju-u-bec-i-berlin-provokativnoj-kampanji-s-melanijom-trump-te-pomicanju-granica/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/widgetDesno-14.png" class="attachment-full size-full" alt="INTERVJU Ivis Burić o Melaniji Trump i uspjehu" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/widgetDesno-14.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/widgetDesno-14-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
TEST <div class="line"></div>
</h3>
<h1 class="title">
Otišle smo se pirsati i saznale sve što trebate znati prije i poslije. Imamo i izdašnu fotogaleriju </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
02.09.2019. </span>
<span class="rcmd">
132 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8505-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8505-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8505-100x60.jpg 100w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: Borko Vukosav </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fotisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju%2F&text=Oti%C5%A1le+smo+se+pirsati+i+saznale+sve+%C5%A1to+trebate+znati+prije+i+poslije.+Imamo+i+izda%C5%A1nu+fotogaleriju&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fotisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/&title=Otišle smo se pirsati i saznale sve što trebate znati prije i poslije. Imamo i izdašnu fotogaleriju&summary=<p>Isprobale smo klasičan piercing ušne hrskavice kao i vrlo popularan piercing septuma Danas sve možete pronaći na internetu, no nekako je ipak ljepše čuti iskustvo iz prve ruke. Veronika i ja dugo smo se spremale na pirsanje, a onda smo shvatile da bi bilo genijalno da to učinimo pred kamerama i cijelo iskustvo podijelimo s [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="/cdn-cgi/l/email-protection#7e412d0b1c141b1d0a432e1119121b1a1f145e11081f145ebaf3121f101f155e0d1f5e2d0b0e1b0c4f581c111a0744160a0a0e0d4451510d0b0e1b0c4f500a1b121b190c1f1350160c510c1b121f0651110a170d121b530d1311530d1b530e170c0d1f0a175317530d1f04101f121b530d081b530d0a11530a0c1b1c1f0a1b5304101f0a175311530a11131b5317131f131153175317041a1f0d100b5318110a11191f121b0c17140b51">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Isprobale smo klasičan <em>piercing</em> ušne hrskavice kao i vrlo popularan <em>piercing</em> septuma</h4>
<p>Danas sve možete pronaći na internetu, no nekako je ipak ljepše čuti iskustvo iz prve ruke. Veronika i ja dugo smo se spremale na pirsanje, a onda smo shvatile da bi bilo genijalno da to učinimo pred kamerama i cijelo iskustvo podijelimo s vama.</p>
<p>Ona je pirsala septum, a ja ušnu hrskavicu točnije <em>forward helix</em>. Za to smo iskustvo odabrale studio za <em>piercing</em> i tetovaže <a href="https://octopuspiercing.hr/" target="_blank">Octopus</a>, gdje nas je dočekala nevjerojatno ljubazna i pristupačna vlasnica Irena. Objasnila nam je sve što trebamo znati prije pirsanja, odabrale smo nakit koji želimo i krenuli smo.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</p></div>
<div class="article-box light-box cf"></p>
<h3>Što trebate znati prije pirsanja</h3>
<ul>
<li>jedite sat ili dva prije pirsanja kako biste smanjili šansu da vam nakon bude loše</li>
<li>dođite odmorni, u protivnom bi bol mogla biti povećana</li>
<li>ako dođete pod utjecajem alkohola ili droge, nećete biti primljeni</li>
<li>upozorite svog <em>body piercera</em> ako pijete lijekove, imate kroničnu bolest ili ste trudni</li>
</ul>
<p></div>
<h2>VERONIKA</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-113762" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8339.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8339.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8339-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8339-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8339-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8339-1040x694.jpg 1040w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav </div></figcaption></figure>
<p>Već neko vrijeme u sebi navijam za septum, ali sam se zapravo odlučila kad sam dobila zeleno svjetlo od bližnjih koji su rekli da će mi sigurno dobro stajati. Danima sam kontemplirala i zapravo odugovlačila jer nisam bila spremna baviti se time i pratiti proces zarastanja. Još jednom sam se uvjerila da je sve lakše kad imaš 18 i kad ideš glavom kroz zid, ali stisla sam zube i rekla: pa nije to ništa, to je samo malo želatinozne teksture ispod hrskavice nosa.</p>
<p>Nosila sam već naušnicu u nosu, na klasičnoj poziciji s desne strane, pa sam odlučila srebrni ring zamijeniti točkicom u boji <em>rose gold, </em>a odlučila sam se u paru staviti i tanki ring u septum u istoj boji. Nisam puno zapamtila o njezi jer sam bila malo nervozna prije samog čina.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-113760" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8330.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8330.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8330-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8330-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8330-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8330-1040x694.jpg 1040w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav </div></figcaption></figure>
<p>Prvo mi je Irena zamijenila nakit i pregledala nos te zaključila kako ima malo mjesta između hrskavice i dna nosa te najavila da će trebati s alatom malo to povući prema dolje kako bi obavila posao. Ja sam cijelo vrijeme imala zatvorene oči tako da sam tek pri pregledavanju fotografija skužila kako je izgledao postupak. Bušenje septuma se inače izvodi kako se kaže, na slijepo, pa je moguće da on iz prve ne bude točno centriran. Bila sam oduševljena s tom informacijom i sama sebi potiho rekla kako će sve biti ok, autosugestija je sve.</p>
<p>Kad si je napravila mjesta, iglom je probola septum i provukla nakit. Samo pirsanje traje jako kratko pa ne mogu reći je li me boljelo, ali sam osjetila kako mi je potekla suza s lijevog oka. Radosnica, naravno. Oko sebe sam imala bitne ljude koji su me čuvali, ma da su mi kasnije priznali da kad su vidjeli iglu, samo su se gledali. Sve je prošlo u redu, ponovila bih opet, ali hvala bogu ne trebam.</p>
<div class="article-gallery">
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8335-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8327-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8340-1040x585.jpg' width="1040" height="585" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8344-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8353-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8360-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8367-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8381-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8383-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
</div> 
<script>
        var gallery_captions = [[],[],[],[],[],[],[],[],[]];

    </script>
<p>Prva dva tjedna dva puta dnevno čistim nos s fiziološkom otopinom, a svaki treći dan koristim Octenisept u spreju. Brinem se dobro i nježna sam prema njemu kako bi što prije sve dobro zaraslo.</p>
<p><strong>Cijena pirsanja</strong> septuma je 220 kuna, a nakit od 70 do 320.</p>
<h2>NIVES</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-113771" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8420.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8420.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8420-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8420-768x512.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8420-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8420-1040x694.jpg 1040w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav </div></figcaption></figure>
<p>Već dulje vrijeme sam htjela staviti mali biser na ušnu hrskavicu, ali činjenica je da se nisam imala pojma kako će to zapravo izgledati. Imam visok prag tolerancije na bol tako da me toga nije bilo strah, no nisam se previše raspitivala kako će izgledati proces zacjeljivanja. Irena mi je objasnila da ušna hrskavica zacjeljuje najduže, točnije od od šest do devet mjeseci. Pritom nije dobro spavati na <em>piercingu</em> čak ni nakon što vas prestane boljeti na dodir jer može doći do pomicanja nakita, nije dobro kupati se u bazenu ili kadi (more je ok, čak i poželjno).</p>
<p>To me malo preplašilo jer mi se devet mjeseci čini kao zbilja dug period spavanja na jednoj strani, ali ok, mogu spavati na leđima. Osim toga, očekivala sam da ću prvo morati nositi svojevrsnu medicinku, no za tim nije bilo potrebe. Odmah sam odabrala biserni nakit i krenuli smo s pirsanjem.</p>
<div class="article-gallery">
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8431-1040x585.jpg' width="1040" height="585" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8480-1040x585.jpg' width="1040" height="585" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8463-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8460-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8450-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8439-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8453-1040x585.jpg' width="1040" height="585" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8485-1040x694.jpg' width="1040" height="694" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
<figure class="wp-caption article-gallery-img">
<img data-lazy='https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8482-1040x585.jpg' width="1040" height="585" />
<h1 class="gallery-title">
</h1>
<figcaption class="wp-caption-text">
<div class="photographer">
Borko Vukosav </div>
</figcaption>
</figure>
</div> 
<script>
        var gallery_captions = [[],[],[],[],[],[],[],[],[]];

    </script>
<p>Proces je počeo označavanjem pozicije gdje će <em>piercing</em> biti na <em>forward helixu</em>, a nakon toga je odmah krenulo bušenje. Irena mi je prvo probušila rupicu, a onda je kroz cjevčicu provukla <em>piercing</em> i sve je bilo gotovo kroz minutu. Bol je kratko trajala, bila je oštra, no ništa nepodnošljivo i neočekivano. Boljelo me još dan i pol kasnije, no nije bilo oticanja, pretjeranog crvenila niti ikakvog iscjedka. Naravno, to je sve individualno i nije isto kod svake osobe. Mene je poprilično iznenadilo koliko mi je brzo prošla bol kao i činjenica da nema crvenila ni drugih problema.</p>
<p>Prva dva tjedna čistim p<em>iercing</em> ujutro i uvečer fiziološkom otopinom i Tyrosur gelom, a nakon toga čistiti trebam po potrebi ili jednom tjedno prije spavanja. Nakon čišćenja važno je osušiti <em>piercing</em> jer se na vlažnom području lakše razvijaju bakterije.</p>
<p><strong>Cijena pirsanja</strong> stoji <em>forward helixa</em> je 120 kuna, a nakit varira od 70 do 250 kuna.</p>
<div class="article-box light-box cf"></p>
<h3>Što trebate znati nakon pirsanja</h3>
<ul>
<li>normalna je pojava crvenila, iscjedka, svrbež, peckanje, suha koža oko <em>piercinga</em>, lakša krvarenja, podljevi ili miris kod <em>piercinga</em> jezika ili nosa</li>
<li>na <em>piercingu</em> nije dobro ležati ili ga dirati i pomicati na neki drugi način</li>
<li>dobro je izbjegavati rijeke, bazene i jezera osim ako su stvarno jako čisti</li>
<li>ne dirajte piercing neopranim rukama</li>
<li>čistite ga prema uputama koje ste dobili ovisno o tome koji ste dio tijela pirsali, ali nemojte pretjerivati</li>
<li>za kraj, ne pokušavajte ovo kod kuće, obratite se stručnjaku</li>
</ul>
<p></div>
<div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/08/super1Autori2-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="Nives Bošnjak" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/08/super1Autori2-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/08/super1Autori2-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/08/super1Autori2-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/08/super1Autori2.png 600w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
<h2>
Nives<br>Bošnjak </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
02.09.2019. </span>
<span class="rcmd">
132 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/octopus-piercingtattoo-studio/" rel="tag">Octopus piercing&amp;tattoo studio</a>, <a href="https://super1.telegram.hr/tag/piercing/" rel="tag">piercing</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fotisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju%2F&text=Oti%C5%A1le+smo+se+pirsati+i+saznale+sve+%C5%A1to+trebate+znati+prije+i+poslije.+Imamo+i+izda%C5%A1nu+fotogaleriju&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fotisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="/cdn-cgi/l/email-protection#19264a6c7b737c7a6d2449767e757c7d787339766f787339dd947578777872396a78394a6c697c6b283f7b767d6023716d6d696a2336366a6c697c6b28376d7c757c7e6b787437716b366b7c75786136766d706a757c346a7476346a7c3469706b6a786d703470346a78637778757c346a6f7c346a6d76346d6b7c7b786d7c346377786d703476346d76747c34707478747634703470637d786a776c347f766d767e78757c6b70736c36">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/sendy-je-mlada-sumarica-koja-je-grad-zamijenila-selom-i-vodi-projekt-banke-sjemena-evo-kako-danas-zivi/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/xxZMAG_121_resize-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="Sendy" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/xxZMAG_121_resize-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/xxZMAG_121_resize-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/sendy-je-mlada-sumarica-koja-je-grad-zamijenila-selom-i-vodi-projekt-banke-sjemena-evo-kako-danas-zivi/">
Sendy je mlada šumarica koja je grad zamijenila selom i vodi projekt banke sjemena. Evo kako danas živi </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/tina-bacic1/">
Tina Bačić </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/prve-smo-zavirile-na-izlozbu-price-koje-kroje-varteks-koja-se-otvara-u-muzeju-za-umjetnost-i-obrt/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/2019_09_92_naslovna_feature-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/2019_09_92_naslovna_feature-540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/2019_09_92_naslovna_feature-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
HRVATSKA MODA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/prve-smo-zavirile-na-izlozbu-price-koje-kroje-varteks-koja-se-otvara-u-muzeju-za-umjetnost-i-obrt/">
Prve smo zavirile na izložbu Priče koje kroje Varteks. Otvara se u četvrtak u Muzeju za umjetnost i obrt </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ivana-pavic/">
Ivana Pavić </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/hrvatski-arhitekti-stoje-iza-novog-stambeno-poslovnog-bloka-u-beogradu-cule-smo-se-s-njima/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/09/blok64_rgb0027-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
ARHITEKTURA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/hrvatski-arhitekti-stoje-iza-novog-stambeno-poslovnog-bloka-u-beogradu-cule-smo-se-s-njima/">
Hrvatski arhitekti stoje iza novog stambeno-poslovnog bloka u Beogradu. Čule smo se s njima </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/look/u-pepcu-smo-pronasle-trendi-i-vrlo-povoljne-skolske-ruksake-imamo-sve-cijene-i-modele/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/Home_School.Accessories_05-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Shopping </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/u-pepcu-smo-pronasle-trendi-i-vrlo-povoljne-skolske-ruksake-imamo-sve-cijene-i-modele/">
 U PEPCU smo pronašle trendi i vrlo povoljne školske ruksake; imamo sve cijene i modele </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/40A8505-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
TEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/otisle-smo-se-pirsati-i-saznale-sve-sto-trebate-znati-o-tome-imamo-i-izdasnu-fotogaleriju/">
Otišle smo se pirsati i saznale sve što trebate znati prije i poslije. Imamo i izdašnu fotogaleriju </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/look/haljine-koje-izgledaju-kao-pidzame-i-kupaci-kostimi-koji-izgledaju-kao-rublje-ova-dva-brenda-su-zakon/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/08/naslovnabrandovi-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
MODA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/haljine-koje-izgledaju-kao-pidzame-i-kupaci-kostimi-koji-izgledaju-kao-rublje-ova-dva-brenda-su-zakon/">
Haljine koje izgledaju kao pidžame i kupaći kostimi koji izgledaju kao rublje. Ova dva brenda su zakon </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="/cdn-cgi/l/email-protection#a8c3c7c6dcc9c3dce8dbddd8cdda9986c0da">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<div class="banner">
<div id='super1_floater' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
</div>
</div></body>
</html>