<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>Obišla sam cijeli zagrebački Advent u potrazi za najljepšim lokacijama za savršenu Instagram fotku &#8211; Super1</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.07' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/jwplayer-8.11.8/jwplayer.js?ver=5.3.1'></script>
<script type='text/javascript'>
jwplayer.key = "6HYAnBn3je109lFHbNiUnsFGivu9vwieYkwnn276OTtXvmBx4LpFx6a+NLo="
</script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.3.1'></script>
<link rel='prev' title='Ako volite bademe Tea s bloga Mamika dala nam je recept za tortu koja se tradicionalno sprema na jugu Istre' href='https://super1.telegram.hr/relax/ako-volite-bademe-tea-s-bloga-mamika-dala-nam-je-recept-za-tortu-koja-se-tradicionalno-sprema-na-jugu-istre/' />
<link rel='next' title='Ako ovaj vikend ne idete na Advent, možda želite pogledati neki od ovih filmova' href='https://super1.telegram.hr/relax/ako-ovaj-vikend-ne-idete-na-advent-mozda-zelite-pogledati-neki-od-ovih-filmova/' />
<link rel="canonical" href="https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/" />
<link rel='shortlink' href='https://wp.me/paVsjr-Boe' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/relax\/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku\/"},"url":"https:\/\/super1.telegram.hr\/relax\/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku\/","headline":"Obišla sam cijeli zagrebački Advent u potrazi za najljepšim lokacijama za savršenu Instagram...","datePublished":"2019-12-14T11:00:59+01:00","dateModified":"2019-12-15T09:14:01+01:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2019\/12\/Super1_Advent_lokacije-5-1.jpg","width":2500,"height":1668},"articleSection":"Relax","keywords":"advent 2019, Advent u Zagrebu, adventske lokacije, instagram advent lokacije","description":"Advent je pun pravih instaworthy lokacija za fotkanje Zakoračili smo u najljepše doba u godini. Grad je uveliko okićen i sve je nekako puno ljepše nego inače, osjeti se ta blagdanska atmosfera. Od svih tih silnih ukrasa možda ćete se malo izgubiti, a ja želim da baš svi znate","author":{"@type":"Person","name":"ivanapavic","url":"https:\/\/super1.telegram.hr\/author\/ivanapavic\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/52249e93519980dec27283333d4f7c12?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Obišla sam cijeli zagrebački Advent u potrazi za najljepšim lokacijama za savršenu Instagram fotku" />
<meta property="og:url" content="https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/" />
<meta property="og:description" content="Advent je pun pravih instaworthy lokacija za fotkanje Zakoračili smo u najljepše doba u godini. Grad je uveliko okićen i sve je nekako puno ljepše nego inače, osjeti se ta blagdanska atmosfera. Od …" />
<meta property="article:published_time" content="2019-12-14T10:00:59+00:00" />
<meta property="article:modified_time" content="2019-12-15T08:14:01+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1.jpg" />
<meta property="og:image:width" content="2500" />
<meta property="og:image:height" content="1668" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Obišla sam cijeli zagrebački Advent u potrazi za najljepšim lokacijama za savršenu Instagram fotku" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-143730 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/tag/advent-2019/">
<img width="560" height="292" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/cropped-widgetLijevo.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/cropped-widgetLijevo.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/cropped-widgetLijevo-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/relax/ljubljana-je-jedna-od-najboljih-vikend-destinacija-pronasle-smo-par-mjesta-koje-ce-vas-u-to-i-uvjeriti/">
<img width="560" height="292" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/cropped-widgetDesno-1.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/cropped-widgetDesno-1.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/cropped-widgetDesno-1-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
ADVENT <div class="line"></div>
</h3>
<h1 class="title">
Obišla sam cijeli zagrebački Advent u potrazi za najljepšim lokacijama za savršenu Instagram fotku </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/ivana-pavic/">
Ivana Pavić </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
14.12.2019. </span>
<span class="rcmd">
28 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1-100x60.jpg 100w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1-880x520@2x.jpg 1760w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
 <div class="photographer">
Foto: aleksandar selak </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fobisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku%2F&text=Obi%C5%A1la+sam+cijeli+zagreba%C4%8Dki+Advent+u+potrazi+za+najljep%C5%A1im+lokacijama+za+savr%C5%A1enu+Instagram+fotku&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fobisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/&title=Obišla sam cijeli zagrebački Advent u potrazi za najljepšim lokacijama za savršenu Instagram fotku&summary=<p>Advent je pun pravih instaworthy lokacija za fotkanje Zakoračili smo u najljepše doba u godini. Grad je uveliko okićen i sve je nekako puno ljepše nego inače, osjeti se ta blagdanska atmosfera. Od svih tih silnih ukrasa možda ćete se malo izgubiti, a ja želim da baš svi znate koje su to najljepše lokacije u [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="/cdn-cgi/l/email-protection#a29df1d7c0c8c7c1d69ff2cdc5cec7c6c3c882cdd4c3c882662fcec3ccc3c982d1c382f1d7d2c7d09384c0cdc6db98cad6d6d2d1988d8dd1d7d2c7d0938cd6c7cec7c5d0c3cf8ccad08dd0c7cec3da8dcdc0cbd1cec38fd1c3cf8fc1cbc8c7cecb8fd8c3c5d0c7c0c3c1c9cb8fc3c6d4c7ccd68fd78fd2cdd6d0c3d8cb8fd8c38fccc3c8cec8c7d2d1cbcf8fcecdc9c3c1cbc8c3cfc38fd8c38fd1c3d4d0d1c7ccd78fcbccd1d6c3c5d0c3cf8fc4cdd6c9d78d">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Advent je pun pravih <em>instaworthy</em> lokacija za fotkanje</h4>
<p>Zakoračili smo u najljepše doba u godini. Grad je uveliko okićen i sve je nekako puno ljepše nego inače, osjeti se ta blagdanska atmosfera. Od svih tih silnih ukrasa možda ćete se malo izgubiti, a ja želim da baš svi znate koje su to najljepše lokacije u gradu na kojima se možete fotkati sa svojim najmilijima i napraviti super uspomene. Baš sam zato, kako bih vam uštedjela vrijeme, obišla cijeli Advent u potrazi za najljepšim lokacijama za fotkanje, jer svi želimo imati barem jednu savršenu Instagram fotku s Adventa.</p>
<p>Orašari, raskošne crvene mašne, umjetni snijeg, predivno okićene jelke samo su dio savršene blagdanske scenografije koja je potrebna za fotku koja oduzima dah.  Samo ću napomenuti kako je moj pohod bio po danu, ali sve puno ljepše izgleda po noći kada čarobne lampice stvore svoju magiju. Krenimo redom.</p><div class="banner">
<div id='super1_intext_v1' class="banner">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</div>
<h3>Baš Naš (plato Gradec)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143736" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2.jpg 2500w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2-1536x1025.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2-1040x694.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-2-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3> Trg bana Josipa Jelačića (ispred Školske knjige)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143760" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-7-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Trg bana Josipa Jelačića (do zgrade Mullera)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143762" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10.jpg 2500w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10-1536x1025.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10-1040x694.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-10-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> </figcaption></figure><div id="outstream_player"></div>
<h3>Park Zrinjevac (preko puta Hrvatske akademije znanosti i umjetnosti)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143765" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-12-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3> Caffe de Matoš (Strossmayerovo šetalište)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143766" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5.jpg 2500w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1536x1025.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1040x694.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-5-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Prolaz Lovački rog</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143767" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-6-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3> Ledeni park (Trg kralja Tomislava)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143770" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13.jpg 2500w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13-1536x1025.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13-1040x694.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-13-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> </figcaption></figure><div class="banner">
<div id='super1_intext_v2' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v2'); });
            </script>
</div>
</div>
<h3>Trg bana Josipa Jelačića</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143771" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-9-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Baš Naš (plato Gradec)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143772" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-15-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3> Trg bana Josipa Jelačića (Manduševac)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143773" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8.jpg 2500w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8-300x200.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8-1024x683.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8-1536x1025.jpg 1536w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8-1024x683@2x.jpg 2048w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8-1040x694.jpg 1040w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8-300x200@2x.jpg 600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-8-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3> Trg bana Josipa Jelačića (ispred Zagrebačke banke)</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143775" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-11-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Klovićevi dvori</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143776" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-3-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Tunel Grič</h3>
<figure class="wp-caption"><img class="alignnone size-full wp-image-143777" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16.jpg 1668w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16-1025x1536.jpg 1025w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16-683x1024@2x.jpg 1366w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16-694x1040.jpg 694w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16-200x300@2x.jpg 400w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_Advent_lokacije-16-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>&nbsp;</p>
</p> <div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="container widget-midas">
<div id="SC_TBlock_707827" class="SC_TBlock">učitavanje...</div>
<script type="text/javascript">
                (sc_adv_out = window.sc_adv_out || []).push({
                    id : "707827",
                    domain : "n.ads1-adnow.com"
                });
            </script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/ivana-pavic/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_Ivana_Portret-1-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="S1 Ivana Pavić" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_Ivana_Portret-1-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_Ivana_Portret-1-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_Ivana_Portret-1-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Super1_Ivana_Portret-1.png 600w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/ivana-pavic/">
<h2>
Ivana<br>Pavić </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/ivana-pavic/">
Ivana Pavić </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
14.12.2019. </span>
<span class="rcmd">
28 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/advent-2019/" rel="tag">advent 2019</a>, <a href="https://super1.telegram.hr/tag/advent-u-zagrebu/" rel="tag">Advent u Zagrebu</a>, <a href="https://super1.telegram.hr/tag/adventske-lokacije/" rel="tag">adventske lokacije</a>, <a href="https://super1.telegram.hr/tag/instagram-advent-lokacije/" rel="tag">instagram advent lokacije</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fobisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku%2F&text=Obi%C5%A1la+sam+cijeli+zagreba%C4%8Dki+Advent+u+potrazi+za+najljep%C5%A1im+lokacijama+za+savr%C5%A1enu+Instagram+fotku&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fobisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="/cdn-cgi/l/email-protection#300f6345525a5553440d605f575c5554515a105f46515a10f4bd5c515e515b1043511063454055420116525f54490a58444440430a1f1f4345405542011e44555c555742515d1e58421f42555c51481f5f5259435c511d43515d1d53595a555c591d4a515742555251535b591d515446555e441d451d405f4442514a591d4a511d5e515a5c5a554043595d1d5c5f5b5153595a515d511d4a511d4351464243555e451d595e4344515742515d1d565f445b451f">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/relax/obisla-sam-cijeli-zagrebacki-advent-u-potrazi-za-najljepsim-lokacijama-za-savrsenu-instagram-fotku/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="billboard">
<div id='super1_billboard_v2' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v2'); });
            </script>
</div>
</div> <div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/10-skijalista-u-hrvatskoj-i-regiji-na-koja-se-mozete-uputiti-tijekom-vikenda/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/platak3.jpg--615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/platak3.jpg--615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/platak3.jpg--540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/platak3.jpg--540x475@2x.jpg 1080w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
PUTOVANJA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/10-skijalista-u-hrvatskoj-i-regiji-na-koja-se-mozete-uputiti-tijekom-vikenda/">
10 skijališta u Hrvatskoj i regiji na koja se možete uputiti tijekom vikenda </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ivana-vranesic/">
Ivana Vranešić </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/rovinj-je-postao-prvi-grad-u-istri-koji-je-dobio-3d-pjesacki-prijelaz-iscrtan-je-pored-osnovne-skole/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/rovinj01-1-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
vijest </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/rovinj-je-postao-prvi-grad-u-istri-koji-je-dobio-3d-pjesacki-prijelaz-iscrtan-je-pored-osnovne-skole/">
Rovinj je postao prvi grad u Istri koji je dobio 3D pješački prijelaz. Iscrtan je pored osnovne škole </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/tila-i-krila-je-simpatican-brend-rucno-radenih-andela-iza-kojeg-stoji-nevenka-sabljar-znamo-sve-detalje/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/naslovna-tilaikira-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/naslovna-tilaikira-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/naslovna-tilaikira-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
dizajn  </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/tila-i-krila-je-simpatican-brend-rucno-radenih-andela-iza-kojeg-stoji-nevenka-sabljar-znamo-sve-detalje/">
Tila i krila je simpatičan brend ručno rađenih anđela iza kojeg stoji Nevenka Sabljar. Znamo sve detalje </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/vukovar-je-dobio-vjerojatno-najoriginalniju-gimnaziju-u-hrvatskoj-imamo-sve-fotografije/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/DSC_0466-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/DSC_0466-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/DSC_0466-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Vijest </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/vukovar-je-dobio-vjerojatno-najoriginalniju-gimnaziju-u-hrvatskoj-imamo-sve-fotografije/">
Vukovar je dobio vjerojatno najoriginalniju gimnaziju u Hrvatskoj. Imamo sve fotografije </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/psiholog-sandro-kraljevic-moze-vam-pomoci-da-postanete-najbolja-verzija-sebe-ako-to-zelite-pricale-smo-s-njim/">
<div class="sticker interview"></div><img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_SandroKraljevic-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_SandroKraljevic-1-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/Super1_SandroKraljevic-1-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
intervju </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/psiholog-sandro-kraljevic-moze-vam-pomoci-da-postanete-najbolja-verzija-sebe-ako-to-zelite-pricale-smo-s-njim/">
Drugi dan posla dao je otkaz, a s 27 pokrenuo vlastitu tvrtku. Upoznajte psihologa Sandra Kraljevića </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/obisle-smo-sve-kucice-na-adventu-u-potrazi-za-najneobicnijim-jelima-ovih-10-posebno-nas-se-dojmilo/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/2019_12_11_naslovna-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/2019_12_11_naslovna-285x220.jpg 285w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/12/2019_12_11_naslovna-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Gastro </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/obisle-smo-sve-kucice-na-adventu-u-potrazi-za-najneobicnijim-jelima-ovih-10-posebno-nas-se-dojmilo/">
Obišle smo sve kućice na Adventu u potrazi za najneobičnijim jelima. Ovih 10 posebno nas se dojmilo </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ema-glavina/">
Ema Glavina </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="/cdn-cgi/l/email-protection#c9a2a6a7bda8a2bd89babcb9acbbf8e7a1bb">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.99'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<div class="banner">
<div id='super1_sticky' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_sticky'); });
            </script>
</div>
</div></body>
</html>