<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>Hortiart je novo cool mjesto na kojem možete kupiti biljku. Prve smo zavirile i popričale s vlasnikom &#8211; Super1</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.01' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.2.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://super1.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Mladen Šarić snimio je još jednu sjajnu kampanju za Karlu. Evo koje trendove predlažu za jesen i zimu' href='https://super1.telegram.hr/look/sjajna-nova-kampanja11-iz-karle-donosi-trendove-za-jesen-i-zimu/' />
<link rel='next' title='Barbie sada ima novu karijeru. Postala je fotoreporterka cijenjenog magazina National Geographic' href='https://super1.telegram.hr/snaga/barbie-sada-ima-novu-karijeru-postala-je-fotoreporterka-cijenjenog-magazina-national-geographic/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/" />
<link rel='shortlink' href='https://wp.me/paVsjr-xFt' />
<link rel="alternate" type="application/json+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fhortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fhortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/relax\/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom\/"},"url":"https:\/\/super1.telegram.hr\/relax\/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom\/","headline":"Hortiart je novo cool mjesto na kojem možete kupiti biljku. Prve smo zavirile i popričale s...","datePublished":"2019-10-24T10:00:32+02:00","dateModified":"2019-10-25T08:34:44+00:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2019\/10\/hortiart4.jpg","width":2000,"height":1362},"articleSection":"Relax","keywords":"biljke za dom, hortiart home, Tonko Katović","description":"Zagreb sutra dobiva novu lokaciju za sve ljubitelje biljaka i zanimljivih interijera u kojima one vode glavnu riječ Na adresi Ulica kralja Zvonimira 24 smjestio se Hortiart Home, prodajno-izložbeni prostor namijenjen svima koji žele i kupiti biljku ili neki od pripadajućih detalja za interijer. Osim toga mogu dobiti i","author":{"@type":"Person","name":"veronika","url":"https:\/\/super1.telegram.hr\/author\/veronika\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/0aac5725c61f4b25b0088cb9d94b5fea?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Hortiart je novo cool mjesto na kojem možete kupiti biljku. Prve smo zavirile i popričale s vlasnikom" />
<meta property="og:url" content="https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/" />
<meta property="og:description" content="Zagreb sutra dobiva novu lokaciju za sve ljubitelje biljaka i zanimljivih interijera u kojima one vode glavnu riječ Na adresi Ulica kralja Zvonimira 24 smjestio se Hortiart Home, prodajno-izložbeni…" />
<meta property="article:published_time" content="2019-10-24T08:00:32+00:00" />
<meta property="article:modified_time" content="2019-10-25T06:34:44+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart4.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1362" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Hortiart je novo cool mjesto na kojem možete kupiti biljku. Prve smo zavirile i popričale s vlasnikom" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-129423 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>
 
<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/tag/shoesday/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/widgetLijevo-alt.png" class="attachment-full size-full" alt="SHOESDAY #trebamjošjedne" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/widgetLijevo-alt.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/widgetLijevo-alt-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/relax/slastice-od-kestena-stigle-su-u-zagrebacke-slasticarnice-na-ovih-11-mjesta-ih-mozete-isprobati/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/widgetDesno4.png" class="attachment-full size-full" alt="VODIČ 11 mjesta sa slasticama od kestena" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/widgetDesno4.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/widgetDesno4-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
NOVO MJESTO <div class="line"></div>
</h3>
<h1 class="title">
Hortiart je novo cool mjesto na kojem možete kupiti biljku. Prve smo zavirile i popričale s vlasnikom </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
24.10.2019. </span>
<span class="rcmd">
74 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart4-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart4-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart4-100x60.jpg 100w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: Vjekoslav Skledar </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fhortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom%2F&text=Hortiart+je+novo+cool+mjesto+na+kojem+mo%C5%BEete+kupiti+biljku.+Prve+smo+zavirile+i+popri%C4%8Dale+s+vlasnikom&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fhortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/&title=Hortiart je novo cool mjesto na kojem možete kupiti biljku. Prve smo zavirile i popričale s vlasnikom&summary=<p>Zagreb sutra dobiva novu lokaciju za sve ljubitelje biljaka i zanimljivih interijera u kojima one vode glavnu riječ Na adresi Ulica kralja Zvonimira 24 smjestio se Hortiart Home, prodajno-izložbeni prostor namijenjen svima koji žele i kupiti biljku ili neki od pripadajućih detalja za interijer. Osim toga mogu dobiti i savjet kako ju održavati, mogu dogovoriti [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="/cdn-cgi/l/email-protection#6f503c1a0d050a0c1b523f0008030a0b0e054f00190e054fabe2030e010e044f1c0e4f3c1a1f0a1d5e490d000b1655071b1b1f1c5540401c1a1f0a1d5e411b0a030a081d0e0241071d401d0a030e174007001d1b060e1d1b42050a4201001900420c0000034202050a1c1b0042010e420400050a02420200150a1b0a42041a1f061b06420d060305041a421f1d190a421c020042150e19061d06030a4206421f001f1d060c0e030a421c4219030e1c010604000240">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Zagreb sutra dobiva novu lokaciju za sve ljubitelje biljaka i zanimljivih interijera u kojima one vode glavnu riječ</h4>
<p>Na adresi Ulica kralja Zvonimira 24 smjestio se Hortiart Home, prodajno-izložbeni prostor namijenjen svima koji žele i kupiti biljku ili neki od pripadajućih detalja za interijer. Osim toga mogu dobiti i savjet kako ju održavati, mogu dogovoriti uređenje vrta, ili sudjelovati na radionici posvećenoj biljkama. Vlasnik Tonko Katović se hortikulturom bavi gotovo 10 godina, a do sada je uređivao brojne vrtove bilo da se radi o mediteranskim ili japanskim. Sada je odlučio otvoriti malu oazu u Zagrebu i ovo je za sada jedini takav koncept u gradu pa smo ga odmah posjetile.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129668" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko1.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko1.jpg 1201w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko1-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko1-768x1151.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko1-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko1-694x1040.jpg 694w" sizes="(max-width: 1201px) 100vw, 1201px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure>
<h2>O PROJEKTU HORTIART</h2>
<p>Hortiart se prvenstveno bavi projektiranjem, izvođenjem te održavanjem privatnih i javnih zelenih površina i vrtova, prostor u Zvonimirovoj je samo nadogradnja poslu u sklopu koje će klijentima i svim novim prijateljima omogućiti druženje i upoznavanje na licu mjesta te priliku za predstavljanje svih budućih Hortiart Home kolekcija za uređenje interijera. &#8220;Ovo nije samo <em>showroom</em>, ovdje je i ured u kojem projektiramo. Imali smo dosta upita za uređenje interijera pa smo vidjeli da ima dosta prostora za to, ovo je bio logičan korak.&#8221; S obzirom na to da je sve popularniji trend urbane džungle kod kuće, Hortiart se čini kao super odgovor na želje i potreba kupaca.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129663" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart5.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart5.jpg 2000w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart5-300x206.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart5-768x528.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart5-1024x705.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart5-480x330.jpg 480w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart5-1040x716.jpg 1040w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure><div class="banner">
<div id='super1_intext_v1' class="banner">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</div>
<h2>ŠTO SVE ONDJE MOŽETE PRONAĆI</h2>
<p>Osim prekrasnih biljaka ondje možete pronaći dobar izbor dekorativnih proizvoda za uređenje s potpisom hrvatskih dizajnera. Kut na Kvadrat ima genijalne tegle od betona, Mondum radi modularne tegle koje su idealne za veće biljke, a tu su i stilizirane košarice brenda Utopia. Dosta pažnje privlače i terariji Shamai Grin koje izrađuju Jelena Šangarelo i Dina Šavorić. Nizozemski dizajn nudi međunarodno poznati brend Pottery Pots, a ondje je i engleski brend Mobilane.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129670" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart1.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart1.jpg 1201w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart1-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart1-768x1151.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart1-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart1-694x1040.jpg 694w" sizes="(max-width: 1201px) 100vw, 1201px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure>
<p>Osim uživanju u carstvu bilja ondje ćete moći sudjelovati na raznim radionicama, ali i dobiti savjet od Doktora za biljke ako nešto s vašim biljem krene po zlu. &#8220;Ideja je da ljudi ovdje mogu svratiti po savjet i pronaći biljku koja će najbolje opstati u uvjetima u njihovom domu.&#8221; Cijene se za sada kreću od 60 kuna pa sve do 50o-tinjak kuna i čim ih vidite poželjet ćete ih nekoliko u domu. &#8220;S ovim biljkama svatko može imati svoj vrt kod kuće.&#8221;</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129667" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko.jpg 1201w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko-768x1151.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko-694x1040.jpg 694w" sizes="(max-width: 1201px) 100vw, 1201px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure><div class="banner">
<div id='super1_intext_v2' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v2'); });
            </script>
</div>
</div>
<h2>INTERIJER INDUSTRIJSKOG DIZAJNA</h2>
<p>Ovo mjesto je kompletno izrađeno u industrijskom dizajnu, a crvena cigla na zidu je osnovna podloga za zelenu bajku koja će se mijenjati s vremenom. Prostor kao takav zamišljen je da bude interaktivan i da uvijek izgleda drugačije počevši od instalacija u izlogu. Vlasnik je sve uredio sam po svojem guštu, a iznad samog prodajnog prostora je ured u kojem se odmah mogu dogovoriti konkretni poslovi. Nisam mogla na zidu ne primijetiti Instalaciju od biljaka koja visi na zidu, a Tonko mi je otkrio da se radi o projektu Žive slike by Mobilane.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129664" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart6.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart6.jpg 1188w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart6-198x300.jpg 198w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart6-768x1164.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart6-676x1024.jpg 676w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart6-686x1040.jpg 686w" sizes="(max-width: 1188px) 100vw, 1188px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure>
<p>Prolaznici već mjesecima kucaju na vrata s pitanjem kada će se napokon otvoriti ova zelena oaza na Zvonimirovoj. Hortiart Home otvara se sutra, 25. listopada, a bit će otvoren dvokratno od ponedjeljka do petka, od 10 h do 13 h i od 16 h do 19:30 h te subotom od 9:30 h do 13 h. Više informacija možete dobiti na Facebooku i <a href="https://www.instagram.com/hortiart/?hl=hr" target="_blank">Instagramu.</a></p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129661" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart2.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart2.jpg 1800w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart2-300x202.jpg 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart2-768x518.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart2-1024x690.jpg 1024w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart2-1040x701.jpg 1040w" sizes="(max-width: 1800px) 100vw, 1800px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129669" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko2.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko2.jpg 1201w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko2-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko2-768x1151.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko2-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart_tonko2-694x1040.jpg 694w" sizes="(max-width: 1201px) 100vw, 1201px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure>
<figure class="wp-caption"><img class="alignnone size-full wp-image-129666" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart9.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart9.jpg 1201w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart9-200x300.jpg 200w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart9-768x1151.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart9-683x1024.jpg 683w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/hortiart9-694x1040.jpg 694w" sizes="(max-width: 1201px) 100vw, 1201px" /><figcaption class="wp-caption-text"> <div class="photographer">Vjekoslav Skledar</div></figcaption></figure>
</p> <div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/veronika-svob1/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/10/s1_veronika3.png 600w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/veronika-svob1/">
<h2>
Veronika<br>Švob </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
24.10.2019. </span>
<span class="rcmd">
74 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/biljke-za-dom/" rel="tag">biljke za dom</a>, <a href="https://super1.telegram.hr/tag/hortiart-home/" rel="tag">hortiart home</a>, <a href="https://super1.telegram.hr/tag/tonko-katovic/" rel="tag">Tonko Katović</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fhortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom%2F&text=Hortiart+je+novo+cool+mjesto+na+kojem+mo%C5%BEete+kupiti+biljku.+Prve+smo+zavirile+i+popri%C4%8Dale+s+vlasnikom&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fhortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="/cdn-cgi/l/email-protection#a699f5d3c4ccc3c5d29bf6c9c1cac3c2c7cc86c9d0c7cc86622bcac7c8c7cd86d5c786f5d3d6c3d49780c4c9c2df9cced2d2d6d59c8989d5d3d6c3d49788d2c3cac3c1d4c7cb88ced489d4c3cac7de89cec9d4d2cfc7d4d28bccc38bc8c9d0c98bc5c9c9ca8bcbccc3d5d2c98bc8c78bcdc9ccc3cb8bcbc9dcc3d2c38bcdd3d6cfd2cf8bc4cfcacccdd38bd6d4d0c38bd5cbc98bdcc7d0cfd4cfcac38bcf8bd6c9d6d4cfc5c7cac38bd58bd0cac7d5c8cfcdc9cb89">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/relax/hortiart-je-novo-cool-mjesto-na-kojem-mozete-kupiti-biljku-prve-smo-zavirile-i-popricale-s-vlasnikom/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="billboard">
<div id='super1_billboard_v2' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v2'); });
            </script>
</div>
</div> <div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/ovog-crtica-o-ljudskom-organizmu-sigurno-se-svi-sjecate-sada-je-stigao-na-netflix/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/once-upon-a-time-life-5847111883da9-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/once-upon-a-time-life-5847111883da9-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/once-upon-a-time-life-5847111883da9-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VIJEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/ovog-crtica-o-ljudskom-organizmu-sigurno-se-svi-sjecate-sada-je-stigao-na-netflix/">
Ovog crtića o ljudskom organizmu sigurno se svi sjećate. Sada je stigao na Netflix </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
Katarina Drvodelić </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/dinko-glad-je-pravnik-koji-u-slobodno-vrijeme-radi-genijalne-retro-bicikle-bili-smo-kod-njega/">
<div class="sticker interview"></div><img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/retrolution-dinko-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/retrolution-dinko-540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/retrolution-dinko-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/dinko-glad-je-pravnik-koji-u-slobodno-vrijeme-radi-genijalne-retro-bicikle-bili-smo-kod-njega/">
Dinko Glad je pravnik koji u slobodno vrijeme radi genijalne retro bicikle. Bili smo kod njega </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/ognjen-vucinic-je-plesac-koreograf-ali-i-rejver-u-dusi-sutra-ima-svoju-prvu-solo-izvedbu-cule-smo-se-s-njim/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/Super1_OgnjenVucinic-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
intervju </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/ognjen-vucinic-je-plesac-koreograf-ali-i-rejver-u-dusi-sutra-ima-svoju-prvu-solo-izvedbu-cule-smo-se-s-njim/">
Ognjen Vučinić je plesač, koreograf, ali i rejver u duši. Pričali smo ususret njegovoj prvoj solo izvedbi </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/projekt-kuce-za-odmor-u-sukosanu-izgleda-top-a-krovna-terasa-je-poseban-dragulj-cule-smo-se-s-arhitekticom/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/sukosancover01-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
ARHITEKTURA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/projekt-kuce-za-odmor-u-sukosanu-izgleda-top-a-krovna-terasa-je-poseban-dragulj-cule-smo-se-s-arhitekticom/">
Projekt kuće za odmor u Sukošanu izgleda top, a krovna terasa je poseban dragulj. Čule smo se s arhitekticom </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/latica-martinis-filkovic/">
Latica Martinis Filković </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/u-svijetu-opsjednutom-muskarcima-ona-zeli-govoriti-o-uzitku-zena-upoznajte-nikolinu-i-young-feminist-europe/">
<div class="sticker interview"></div><img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/10/Super1_NikolinaBlazanovic-2-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/u-svijetu-opsjednutom-muskarcima-ona-zeli-govoriti-o-uzitku-zena-upoznajte-nikolinu-i-young-feminist-europe/">
U svijetu opsjednutom muškarcima ona želi govoriti o užitku žena. Upoznajte Nikolinu i Young Feminist Europe </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
 Katarina Drvodelić </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/norveska-je-proglasena-najboljom-drzavom-za-zivot-zena-hrvatska-je-na-32-mjestu/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/03/spasime-3-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
VIJEST </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/norveska-je-proglasena-najboljom-drzavom-za-zivot-zena-hrvatska-je-na-32-mjestu/">
Norveška je proglašena najboljom državom za život žena. Hrvatska je na 32. mjestu </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
Katarina Drvodelić </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="/cdn-cgi/l/email-protection#bed5d1d0cadfd5cafecdcbcedbcc8f90d6cc">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div class="banner">
<div id='super1_floater' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
</div>
</div></body>
</html>