<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>Otvorio se Soi Fusion Bar u Swanky Mint hostelu. Bile smo tamo i isprobale par jela &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://super1.telegram.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=9499.99' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://super1.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='L&#8217;occitane i Pierre Herme kreirali su kolekciju niche parfema koje jedva čekamo isprobati' href='https://super1.telegram.hr/look/loccitane-i-pierre-herme-kreirali-su-kolekciju-niche-parfema-koje-jedva-cekamo-isprobati/' />
<link rel='next' title='Ove djevojčice svakog dana uživo čitaju priče za laku noć na Facebooku i slušaju ih djeca diljem svijeta' href='https://super1.telegram.hr/emocije/ove-djevojcice-svakog-dana-uzivo-citaju-price-za-laku-noc-na-facebooku-i-slusaju-ih-djeca-diljem-svijeta/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/" />
<link rel='shortlink' href='https://wp.me/paVsjr-rw1' />
<link rel="alternate" type="application/json+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fdanas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fdanas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/relax\/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1\/"},"url":"https:\/\/super1.telegram.hr\/relax\/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1\/","headline":"Otvorio se Soi Fusion Bar u Swanky Mint hostelu. Bile smo tamo i isprobale par...","datePublished":"2019-07-23T16:36:07+02:00","dateModified":"2019-07-24T11:57:58+00:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2019\/07\/1-7.jpg","width":2000,"height":1276},"articleSection":"Relax","keywords":"soi fusion bar, swanky mint, swanky monkey garden","description":"Azijski Soi Fusion Bar otvorio se unutar prostora Swanky Monkey Gardena u Ilici 50 Za jelovnik u novom azijskom restoranu Soi Fusion zadužen je već poznati zagrebački chef Vid Nikolić koji je na jelovnik novog restorana stavio japanske gyoze, havajski poke, katsu piletinu te satay ražnjiće. Na meniju su","author":{"@type":"Person","name":"katarina","url":"https:\/\/super1.telegram.hr\/author\/katarina\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aaad264cd372706e9ce4a0dea0dd9d52?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        var refreshSlots = [];
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            var bill = googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            refreshSlots.push(bill);
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v3', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [670, 300], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['danas-se-otvorio-soi-fusion-bar-u-swanky']);
            googletag.pubads().setTargeting('post_tag', ["soi-fusion-bar","swanky-mint","swanky-monkey-garden"]);
                            googletag.pubads().setTargeting('super1_category', ['relax']);
	            	                    googletag.enableServices();
        });

        setInterval(function() {
            //googletag.pubads().refresh(refreshSlots);
        }, 60000);
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Otvorio se Soi Fusion Bar u Swanky Mint hostelu. Bile smo tamo i isprobale par jela" />
<meta property="og:url" content="https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/" />
<meta property="og:description" content="Azijski Soi Fusion Bar otvorio se unutar prostora Swanky Monkey Gardena u Ilici 50 Za jelovnik u novom azijskom restoranu Soi Fusion zadužen je već poznati zagrebački chef Vid Nikolić koji je na je…" />
<meta property="article:published_time" content="2019-07-23T14:36:07+00:00" />
<meta property="article:modified_time" content="2019-07-24T09:57:58+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/1-7.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1276" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Otvorio se Soi Fusion Bar u Swanky Mint hostelu. Bile smo tamo i isprobale par jela" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/1-7.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-105773 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/tag/ljeto-2019/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetLijevo-2.png" class="attachment-full size-full" alt="LJETO 2019. Shopping, putovanja, ljepota i knjige" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetLijevo-2.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widgetLijevo-2-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/look/zamislite-da-svaki-dan-na-posao-mozete-ici-u-pidzami-isprobale-smo-pet-kombinacija/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widget_pidjame.png" class="attachment-full size-full" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widget_pidjame.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/widget_pidjame-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
NOVO MJESTO <div class="line"></div>
</h3>
<h1 class="title">
Otvorio se Soi Fusion Bar u Swanky Mint hostelu. Bile smo tamo i isprobale par jela </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
Katarina Drvodelić </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
23.07.2019. </span>
<span class="rcmd">
90 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/1-7-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/1-7-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/1-7-100x60.jpg 100w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: Borko Vukosav </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fdanas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1%2F&text=Otvorio+se+Soi+Fusion+Bar+u+Swanky+Mint+hostelu.+Bile+smo+tamo+i+isprobale+par+jela&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fdanas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/&title=Otvorio se Soi Fusion Bar u Swanky Mint hostelu. Bile smo tamo i isprobale par jela&summary=<p>Azijski Soi Fusion Bar otvorio se unutar prostora Swanky Monkey Gardena u Ilici 50 Za jelovnik u novom azijskom restoranu Soi Fusion zadužen je već poznati zagrebački chef Vid Nikolić koji je na jelovnik novog restorana stavio japanske gyoze, havajski poke, katsu piletinu te satay ražnjiće. Na meniju su posebnost i točeni craft kokteli te [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>Azijski Soi Fusion Bar otvorio se unutar prostora Swanky Monkey Gardena u Ilici 50</h4>
<p>Za jelovnik u novom azijskom restoranu Soi Fusion zadužen je već poznati zagrebački <em>chef</em> Vid Nikolić koji je na jelovnik novog restorana stavio japanske gyoze, havajski poke, katsu piletinu te satay ražnjiće. Na meniju su posebnost i točeni craft kokteli te gazirani sokovi kućne izrade. Meni hrane i pića će se na jesen još širiti, a za sada smo isprobale njihova tri jela.</p>
<h2>Japanska, havajska i indonezijska kuhinja</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-105855" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5981.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5981.jpg 1599w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5981-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5981-768x961.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5981-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5981-831x1040.jpg 831w" sizes="(max-width: 1599px) 100vw, 1599px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav</div></figcaption></figure>
<div class="banner">
<div id='super1_intext_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</p></div>
<p>Sva jela su, očekivano, odlična, a najviše nas je oduševila tuna poke. U havajskom tuna poke dobit ćete sushi rižu, oyster ponzo umak, avokado, edamam, wakame salatu, furikaku, nori, mladi luk, pink gari, daikon i shiitake glljive. Cijena je 75 kuna.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-105856" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5989.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5989.jpg 1825w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5989-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5989-768x960.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5989-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5989-832x1040.jpg 832w" sizes="(max-width: 1825px) 100vw, 1825px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav</div></figcaption></figure>
<p>Gyoze se rade u dvije verzije, sa svinjetinom, mladim lukom i gorgonzolom te s tofuom, sa shiitake gljivama, mladim lukom te kineskim kupusom, a cijena za obje verzije je 42 kune. Isprobale smo gyoze sa svinjetinom čije je tijesto i meso jako dobro. Poznatu katsu piletinu rade od pilećih pohanih prsa u panko mrvicama s azijskim <em>coleslawom</em>, mariniranim daikonom i katsu umakom, a sve to stavljaju u brioche pecivo. Cijena je 52 kune.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-105858" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5994.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5994.jpg 1600w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5994-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5994-768x960.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5994-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5994-832x1040.jpg 832w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav</div></figcaption></figure>
<p>Na meniju je i satay piletina po cijeni od 60 kuna, a koja uključuje sushi rižu, grilane pileće ražnjiće marinirane u kokosovom mlijeku i začinima uz ukiseljeno povrće, crveni curry i kikiriki umak, a cijena je 60 kuna. Kombinacija okusa piletine, začina i blago kiselog povrća upravo je ono što smo očekivale od Nikolića. Odlična je stvar i što su sve porcije dosta velike pa se ne morate brinuti da ćete nakon jela ostati gladni.</p>
<h2>Proširivanje menija na jesen</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-105853" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5972.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5972.jpg 1825w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5972-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5972-768x960.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5972-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5972-832x1040.jpg 832w" sizes="(max-width: 1825px) 100vw, 1825px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav</div></figcaption></figure>
<p>Za vrijeme ljeta će glavni kuhar biti mladi Dino Popović, a na jesen će Nikolić ponovno preuzeti kuhinju. Na jesen će se meni još proširiti pa će u njega dodati kineska bao peciva, <em>noodlesi</em>, malezijska curry laksa od rakova te nekoliko vrsta japanskog ramena.&#8221;Trenutno nešto slično već radimo u Poreču pa smo htjeli takvo nešto otvoriti i u Zagrebu. Na jesen ćemo <em>upgreadati</em> kuhinju, a ideja je da stvorimo ramen bar, a ubacivat ćemo i curryje i ostala jela. Znat ćemo najbolje kada stvarno krenemo&#8221;, rekao nam je Nikolić. Očekuju imati i dostavu za onu hranu koja se može prevoziti, a dostavljat će se i njihovi kokteli.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-105850" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/IMG_20190723_154238.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/IMG_20190723_154238.jpg 3840w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/IMG_20190723_154238-225x300.jpg 225w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/IMG_20190723_154238-768x1024.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/IMG_20190723_154238-780x1040.jpg 780w" sizes="(max-width: 3840px) 100vw, 3840px" /><figcaption class="wp-caption-text">Homemade soda od borovnice <div class="photographer">Katarina Drvodelić</div></figcaption></figure>
<p>Za pića u Soi Fusionu je zaslužan glavni barmen Vedran Gulin koji će pripremati koktele s točionika. Zanimljivo je da su oni prvi koji uvode <em>tap</em> koktele, što su točeni <em>craft</em> kokteli s točionika.&#8221;Radi se o tome da napravim veliku količinu koktela koji se tada stavljaju u bačve i iz njih ih točimo kao što se toči pivo. Dobar dio sastojaka je moj pa su zbog toga kokteli <em>craft.</em> Svjetski je trend da svi barovi imaju i sastojke prilagođene sistemu rada unaprijed te par koktela koji se toče. U maksimalnom naponu ćemo imati pet koktela, tri na <em>tapu</em> i dva u bocama, a u nekom trenutku ćemo imati i dostavu koktela&#8221;, objasnio nam je Gulin.</p>
<p>U ponudi su za sada tri koktela &#8211; Fig Collins za 45 kuna, Sugar Free G&amp;T za 35 kuna te Scharf Manhattan za 38 kuna. Uz to su na meniju i njihove domaće sode odnosno gazirani sokovi od svježeg sezonskog voća kao što su borovnica i malina, ali i smokvin list po cijeni od 15 kuna. Sastojci, pa tako i sode će se mijenjati ovisno o sezonskom, domaćem voću. U svakom slučaju se hranom sigurno nećete razočarati, a uz to još možete isprobati zanimljive koktele izrađene na malo drugačiji način.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-105854" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5974.jpg" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5974.jpg 1825w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5974-240x300.jpg 240w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5974-768x960.jpg 768w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5974-819x1024.jpg 819w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5974-832x1040.jpg 832w" sizes="(max-width: 1825px) 100vw, 1825px" /><figcaption class="wp-caption-text"> <div class="photographer">Borko Vukosav</div></figcaption></figure>
<div class="s1-subscribe">
<h4>Prati S1 i na našim društvenim profilima:</h4>
<a href="https://www.facebook.com/super1.hr/" target="_blank">
<i class="fa fa-facebook"></i> Facebook
</a>
<a href="https://www.instagram.com/super1.hr/" target="_blank">
<i class="fa fa-instagram"></i> Instagram
</a>
<a href="https://www.youtube.com/channel/UCZ8jRkBWJjyIhXcQa8o8LSQ" target="_blank">
<i class="fa fa-youtube-play"></i> YouTube
</a>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/05/super1Autori-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="Katarina Drvodelić" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/05/super1Autori-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/05/super1Autori-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/05/super1Autori-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/05/super1Autori.png 600w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
<h2>
Katarina<br>Drvodelić </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
Katarina Drvodelić </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/relax/">
Relax </a>
</span>
<span class="time">
23.07.2019. </span>
<span class="rcmd">
90 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/soi-fusion-bar/" rel="tag">soi fusion bar</a>, <a href="https://super1.telegram.hr/tag/swanky-mint/" rel="tag">swanky mint</a>, <a href="https://super1.telegram.hr/tag/swanky-monkey-garden/" rel="tag">swanky monkey garden</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fdanas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1%2F&text=Otvorio+se+Soi+Fusion+Bar+u+Swanky+Mint+hostelu.+Bile+smo+tamo+i+isprobale+par+jela&url=https%3A%2F%2Fsuper1.telegram.hr%2Frelax%2Fdanas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/relax/danas-se-otvorio-soi-fusion-bar-u-swanky-mint-hostelu-bile-smo-tamo-i-isprobale-par-jela1/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/usred-sume-u-medimurju-smjestio-se-impresivan-dizajnerski-razvojni-centar-ksenije-vrbanic-bili-smo-tamo/">
<div class="sticker interview"></div><img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5266-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5266-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/40A5266-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/usred-sume-u-medimurju-smjestio-se-impresivan-dizajnerski-razvojni-centar-ksenije-vrbanic-bili-smo-tamo/">
Usred šume u Međimurju smjestio se impresivan dizajnerski razvojni centar Ksenije Vrbanić. Bili smo tamo </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/look/plivati-je-novi-australski-brend-kupacih-kostima-inspiriran-hrvatskom-cule-smo-se-s-vlasnicom/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/image1-4-540x475.jpeg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/image1-4-540x475.jpeg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/image1-4-615x540.jpeg 615w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
MODA </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/plivati-je-novi-australski-brend-kupacih-kostima-inspiriran-hrvatskom-cule-smo-se-s-vlasnicom/">
Plivati je novi australski brend kupaćih kostima inspiriran Hrvatskom. Čule smo se s vlasnicom </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/ova-zena-stoji-iza-najljepsih-ambalaza-hrvatskih-beauty-proizvoda-upoznajte-ivanu-glazar-bilic/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/IMG_5511-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/ova-zena-stoji-iza-najljepsih-ambalaza-hrvatskih-beauty-proizvoda-upoznajte-ivanu-glazar-bilic/">
Ova žena stoji iza najljepših ambalaža hrvatskih beauty proizvoda. Upoznajte Ivanu Glažar Bilić </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/voditeljice-barbara-kolar-i-ivana-miseric-idu-na-more-sa-svojim-psima-imaju-neodoljivu-pricu-o-odmoru-s-lolom-i-fridom/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/ivana_miseric_62473527_136338017563011_3141272464019566853_n-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Volimo pse </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/voditeljice-barbara-kolar-i-ivana-miseric-idu-na-more-sa-svojim-psima-imaju-neodoljivu-pricu-o-odmoru-s-lolom-i-fridom/">
Voditeljice Barbara Kolar i Ivana Mišerić idu na more sa svojim psima. Imaju neodoljivu priču o odmoru s Lolom i Fridom </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
 Super1 </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/snaga/leonarda-boban-je-u-pedestima-ponovno-postala-model-izgleda-fenomenalno/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/Boban-285x220.png" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
GIRL POWER </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/snaga/leonarda-boban-je-u-pedestima-ponovno-postala-model-izgleda-fenomenalno/">
Leonarda Boban je u pedesetima ponovno postala model. Izgleda fenomenalno </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/nives-bosnjak/">
Nives Bošnjak </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/look/ako-ne-znate-sto-ponijeti-na-more-dobro-proucite-ultimativni-shopping-vodic-nase-modne-urednice/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/07/2019_7_16_naslovna_arena-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Vikend+ </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/look/ako-ne-znate-sto-ponijeti-na-more-dobro-proucite-ultimativni-shopping-vodic-nase-modne-urednice/">
Ako ne znate što ponijeti na more, dobro proučite ultimativni shopping vodič naše modne urednice </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/ivana-pavic/">
Ivana Pavić </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="mailto:kontakt@super1.hr">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<div class="banner">
<div id='super1_floater' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
</div>
</div></body>
</html>