<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://super1.telegram.hr/xmlrpc.php">
<title>O ulozi mame kao žrtve ili u obranu mama koje u kaosu majčinstva ipak nađu vremena za sebe &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//super1.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.telegram.hr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://super1.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css' href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css' href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css' href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css' href='https://super1.telegram.hr/wp-content/themes/super1-theme/style.css?ver=94908.94' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://super1.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://super1.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.telegram.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='U online trgovini Farfetch sada možete zamijeniti svoju staru dizajnersku torbu za novac' href='https://super1.telegram.hr/look/u-online-trgovini-farfetch-sada-mozete-zamijeniti-svoju-staru-dizajnersku-torbu-za-novac/' />
<link rel='next' title='Apsurdno uređeni interijeri i bizarne nadogradnje. Ovo su dva insta profila koji će vas dobro nasmijati' href='https://super1.telegram.hr/relax/apsurdno-uredeni-interijeri-i-bizarne-nadogradnje-ovo-su-dva-insta-profila-koji-ce-vas-dobro-nasmijati/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/" />
<link rel='shortlink' href='https://wp.me/paVsjr-mSI' />
<link rel="alternate" type="application/json+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Femocije%2Fo-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.telegram.hr%2Femocije%2Fo-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/super1.telegram.hr\/emocije\/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe\/"},"url":"https:\/\/super1.telegram.hr\/emocije\/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe\/","headline":"O ulozi mame kao žrtve ili u obranu mama koje u kaosu majčinstva ipak nađu vremena za...","datePublished":"2019-05-20T12:22:19+00:00","dateModified":"2019-05-20T13:44:47+00:00","publisher":{"@type":"Organization","@id":"https:\/\/super1.telegram.hr\/#organization","name":"Super1","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/super1.telegram.hr\/wp-content\/uploads\/sites\/3\/2019\/05\/58711681_406964723216989_1684002593398361686_n.jpg","width":1079,"height":853},"articleSection":"Emocije","keywords":"Sonja Švajhler, supermame, supermame.hr","description":"U suradnji sa Supermame.hr, donosimo vam stvarne priče mama, onih koje znaju da nisu savršene, uče iz dana u dan i žele da znate kako niste same Sonja je supermama dvojice živahnih dječaka. Zagrepčanka dalmatinskih korijena, pravnica po zvanju i blogerica po zanimanju, mama glasnog smijeha i vatrenog temperamenta u","author":{"@type":"Person","name":"Nives Bošnjak","url":"https:\/\/super1.telegram.hr\/author\/nives\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ff18ba987b38bab2dcdf727c82f96192?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        var refreshSlots = [];
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            var bill = googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            refreshSlots.push(bill);
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['o-ulozi-majke-kao-zrtve-ili-u-obranu-mam']);
            googletag.pubads().setTargeting('post_tag', ["sonja-svajhler","supermame","supermame-hr"]);
                            googletag.pubads().setTargeting('super1_category', ['emocije']);
	            	                    googletag.enableServices();
        });

        setInterval(function() {
            googletag.pubads().refresh(refreshSlots);
        }, 60000);
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
    gtag('config', 'UA-60611577-1');
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zD3q8PgBo_V9omhMQ2MA95dSXhYgui8o54R37RQllmv.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4136';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="O ulozi mame kao žrtve ili u obranu mama koje u kaosu majčinstva ipak nađu vremena za sebe" />
<meta property="og:url" content="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/" />
<meta property="og:description" content="U suradnji sa Supermame.hr, donosimo vam stvarne priče mama, onih koje znaju da nisu savršene, uče iz dana u dan i žele da znate kako niste same Sonja je supermama dvojice živahnih dječaka. Zagrepč…" />
<meta property="article:published_time" content="2019-05-20T10:22:19+00:00" />
<meta property="article:modified_time" content="2019-05-20T11:44:47+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n.jpg" />
<meta property="og:image:width" content="1079" />
<meta property="og:image:height" content="853" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="O ulozi mame kao žrtve ili u obranu mama koje u kaosu majčinstva ipak nađu vremena za sebe" />
<meta name="twitter:image" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-87960 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2130129767232110&autoLogAppEvents=1"></script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/hr_HR/fbevents.js');
        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
    </noscript>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
</div>
<div class="disclaimer-btn">
<a href="#" class="dsc-btn">Slažem se</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>
<div class="main-container">
<header>
<div class="container">
<div class="logo-area">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65" />
</a>
</div>
<div class="stripe">
<div class="pattern"></div>
</div>
</div>
<div class="left-special">
<a target="_blank" href="https://super1.telegram.hr/shopping-vodic/izdvojili-smo-20-torba-s-potpisom-hrvatskih-dizajnera-zbilja-su-dobre-a-cijene-pocinju-od-350-kuna/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/2019_05_20_torbe.png" class="attachment-full size-full" alt="Izdvojili smo 20 torba s potpisom hrvatskih dizajnera. Zbilja su dobre, a cijene počinju od 350 kuna" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/2019_05_20_torbe.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/2019_05_20_torbe-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
<div class="navbar-area">
<div class="left-action"></div>
<div class="main-menu">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-81811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li id="menu-item-81810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81810"><a href="https://super1.telegram.hr/category/fit/">Fit</a></li>
<li id="menu-item-81813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li id="menu-item-81809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="right-special">
<a target="_blank" href="https://super1.telegram.hr/relax/bili-smo-na-sferakonu-i-razgovarali-s-cosplayerima-iz-regije-ovo-su-njihovi-spektakularni-kostimi/">
<img width="560" height="291" src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/2019_05_20_sferakon.png" class="attachment-full size-full" alt="Bili smo na SFerakonu i razgovarali s cosplayerima iz regije. Ovo su njihovi spektakularni kostimi" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/2019_05_20_sferakon.png 560w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/2019_05_20_sferakon-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>

</div>
</header>
<div class="zones container">
<div class="billboard">
<div id='super1_billboard_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
</div>
</div> <div class="wallpapers">
<div class="wallpaper wallpaper-left">
<div id='super1_wallpaper_left' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
</div>
</div><div class="wallpaper wallpaper-right">
<div id='super1_wallpaper_right' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
</div>
</div> </div>
</div>
<div class="container page-container">
<div class="single-head">
<h3 class="overtitle">
SUPERMAME <div class="line"></div>
</h3>
<h1 class="title">
O ulozi mame kao žrtve ili u obranu mama koje u kaosu majčinstva ipak nađu vremena za sebe </h1>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/emocije/">
Emocije </a>
</span>
<span class="time">
20.05.2019. </span>
<span class="rcmd">
841 Preporuka
</span>
</div></div>
<div class="single-body">
<div class="single-article">
<div class="single-featured">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n-880x520.jpg 880w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n-100x60.jpg 100w" sizes="(max-width: 880px) 100vw, 880px" /> <div class="img-shadow"></div>
<div class="photographer">
Foto: @supermama.sonja </div>
</div>
<div class="single-content">
<div class="left-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Femocije%2Fo-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe%2F&text=O+ulozi+mame+kao+%C5%BErtve+ili+u+obranu+mama+koje+u+kaosu+maj%C4%8Dinstva+ipak+na%C4%91u+vremena+za+sebe&url=https%3A%2F%2Fsuper1.telegram.hr%2Femocije%2Fo-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/&title=O ulozi mame kao žrtve ili u obranu mama koje u kaosu majčinstva ipak nađu vremena za sebe&summary=<p>U suradnji sa Supermame.hr, donosimo vam stvarne priče mama, onih koje znaju da nisu savršene, uče iz dana u dan i žele da znate kako niste same Sonja je supermama dvojice živahnih dječaka. Zagrepčanka dalmatinskih korijena, pravnica po zvanju i blogerica po zanimanju, mama glasnog smijeha i vatrenog temperamenta u borbi protiv predrasuda. Kreativna u duši [&hellip;]</p>
&source=" class="in">
<i class="fa fa-linkedin"></i>
</a>
<a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/">
<i class="fa fa-envelope"></i>
</a>
</div> <div class="the-content">
<h4>U suradnji sa Supermame.hr, donosimo vam stvarne priče mama, onih koje znaju da nisu savršene, uče iz dana u dan i žele da znate kako niste same</h4>
<p>S<em>onja je supermama dvojice živahnih dječaka. Zagrepčanka dalmatinskih korijena, pravnica po zvanju i blogerica po zanimanju, mama glasnog smijeha i vatrenog temperamenta u borbi protiv predrasuda. Kreativna u duši i obožavateljica kave kojoj kronično nedostaje vremena. Portal <a href="http://www.supermame.hr/" target="_blank">Supermame</a> donosi stvarne priče o roditeljstvu.</em></p>
<p>Svibanj, mjesec rascvjetalih stabala, sunca i majčinskih tema. Ali opet, ovaj svibanj je nešto drugačiji, hladniji, kišniji, više nalikuje na jesenski svibanj. Svibanj, kao mjesec u kojem se obilježava Majčin dan, pa je tako i taj mjesec popunjen tipičnim majčinskim temama i sveprisutnim socijalnim osudama. Ovaj tjedan je na redu tema – mama žrtva. Kada je vrednovanje žene kao takve (među <em>mamećom</em> populacijom) određeno brojem djece koju ima, a njena kvaliteta kao mame time kolika je žrtva majčinstva.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
</div>
</p></div>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bv0_kyGn6lL/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bv0_kyGn6lL/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bv0_kyGn6lL/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ono nekada davno&#8230; kada sam bila klinka&#8230; i donosila velike odluke u zivotu&#8230; odluke o vlastitoj buducnosti&#8230; temeljila sam ih na nerealnom prikazu onoga sto mi je tada bilo servirano. Sjecam se kako sam gledala jednu odvjetnicku seriju i zamisljala sebe. Tada nisam vidjela da je ona bila nesretna, da je zapravo citavo vrijeme na poslu, da je sama i kada dodje doma razgovara sa imaginarnim djetetom. Ja sam htjela biti odvjetnica i zivjeti upravo tako. Otkaceno, imati karijeru, izlaziti i uzivati u zivotu. Koliko je nerealan pogled na svijet bio tada. Naivno sam mislila da je ona sretna. Kako sam odrastala, tako su se moji prioriteti mijenjali.Danas me pitaju moze li se &#34;dobro zivjeti&#34; od ovoga sto radim. Zasto ne radim u svojoj struci nego ganjam nesto virtualno i cesto drugima apstrakto. A mene zapravo zanima sto tome koji to pitanje postavlja, sto njemu znaci &#34;dobro zivjeti&#34;. Jer meni to znaci &#8211; raditi posao koji volis, koji si sam izgradio od nule, doci u poziciju da imas za platit racune. Nisu to novci koji se u medijima serviraju. Ali imati posao koji radis s ljubavlju, gdje se mozes izraziti kreativno. Imati posao koji mi daje da ostanem doma kada su djeca bolesna, jer cu nadoknaditi zaostatak kasnije. Imati posao koji mi ne steze omcu oko vrata. Doci kuci i pronalaziti inspiraciju u svojoj djeci, u svojoj svakodnevnici. Uciti kroz svoj posao kako dobro raditi i kako biti bolja mama. To je meni posao od kojeg se &#34;dobro zivi&#34;. Nije sve u novcu. I ne dam da mi zarada diktira sto cu raditi. Radije skromnije i sretnije. Imam tu srecu da tako zelim&#8230; boriti se za sebe i svoj kruh na nacin koji sam sama odabrala. Cesto se misli da je to lako. Da je to &#34;glumatanje da radis&#34;. Razuvjeravati druge da nije tako &#8211; necu. To bi bila tipicna prica. Raditi od sebe patnicu koja se bori za svoj kruh. Necu. Znam koliko truda i rada stoji iza mene. Ponosna sam na sebe sto sam odabrala takav put. I sto imam podrsku obitelji i onih koji imaju znacaj u mom zivotu. To su me naucili moji roditelji, koji su svojim radom, ucenjem i trudom dosli do tu gdje sada jesu. . . Photo &#8211; @pepper_atelier</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/supermama.sonja/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> 🖤mom boss🖤</a> (@supermama.sonja) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-04T09:07:48+00:00">Apr 4, 2019 at 2:07am PDT</time></p>
</div>
</blockquote>
<p>Što sam naučila od kada sam mama? Između mora informacija, situacija i misli, briga i pitanja, naučila sam da u našem društvu kao mama vrijediš što si veća žrtva majčinstva. Što duže ne spavaš, što duže dojiš, ako imaš dlakave noge, masnu kosu i uprljanu majicu, jer ne stigneš, i pritom šutiš, tada si vrjednija kao mama od one tamo koja u parkić dolazi našminkana. Jer, zamisli, umjesto da se poigrala tih 10 minuta duže sa svojom djecom, ona je mislila na – sebe. Štoviše, ona je mislila na svoj izgled. Mora da je površna i loša mama. S druge strane, znači li nužno da ako nemaš dlakave noge, ako ipak naneseš malo šminke na sebe, obučeš traperice koje ti stisnu postpartum trbuščić i staviš velike naušnice samo za odlazak do parkića, znači li to da si blagoslovljena djetetom koje spava 10 sati u komadu, imaš tri kućne pomoćnice i baka servise, bogatog muža i neprekoračen limit na kreditnoj kartici? Ne bih rekla. Ta mama prolazi apsolutno isto kao i sve mame, ima uobičajene životne probleme, samo što u čitavom kaosu majčinstva, odvoji vremena za sebe, premda i tih 10 minuta da se malo dotjera jer se tako bolje osjeća. A realnost najčešće izgleda tako da je noge obrijala do dijela gdje se koža vidi, tamne podočnjake je sakrila korektorom, nabacila je osmijeh bez obzira na to što je umorna i neispavana i krenula u avanture dana. Ali, i da nije tako, zašto bi upravo ta mama bila lošija od one druge? I obrnuto?</p>
<blockquote><p>Što duže ne spavaš, što duže dojiš, ako imaš dlakave noge, masnu kosu i uprljanu majicu, jer ne stigneš, i pritom šutiš, tada si vrjednija</p></blockquote>
<p>Nedavno sam pročitala negdje kako je <a href="https://super1.telegram.hr/emocije/roditelji-zapravo-ne-idu-na-odmor-oni-se-samo-brinu-za-svoju-djecu-u-drugom-gradu/" target="_blank">putovanje s djecom</a> zapravo namijenjeno samo za zadovoljstvo djece. Prema tom tekstu, uloga roditelja je da djeci na tom putovanju služe. Kada sam to pročitala, pomalo sam se naježila od pomisli da zaista negdje netko tako razmišlja. I odgaja svoje dijete tako da mu služi. Nije li to opasno raditi? Zapravo, ako se putovanje s djecom zaista svodi na to da im služimo što imamo od tog putovanja? Kako se uspijemo koncentrirati na sreću naše djece ako smo im sluge i ako mi sami ne uživamo? U konačnici, što djeci poručujemo činjenicom da im ispunjavamo svaku želju i zamisao? Možda stvarnost nije toliko otišla u krajnost, ali kada čitam komentare raznih mama, sve više se bojim da ipak je. I bojim se kakva će naša djeca biti jednog dana, kada ih odgajamo tako da im služimo. Ako im služimo, kako ćemo ih naučiti poštovanju? A ako ne nauče poštivati vlastite roditelje, kako će poštivati ikoga u svom životu?</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bw30O_ong_7/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bw30O_ong_7/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bw30O_ong_7/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">&#34;Promatram taj naš Instagram, voljeni  inspirativni instagram koji me u zadnje vrijeme neodoljivo podsjeća na hodnik osnovne škole. Grupice djevojčica u borbi za svojim teritorijem, u borbi za svojim statusom. Koja će imati ljepši i popunjeniji leksikon. Kojoj će više drugih ostaviti pod pitanjem „tko ti je omiljena osoba iz razreda?“ odgovor „Ti“. Da se razumijemo, dugo sam bila u ovoj kategoriji žena – djevojčica s niskim samopouzdanjem i potrebom afirmacije drugih. Ali s godinama sam pronašla sebe i prihvatila svoje mane i vrline i upravo zbog toga postala zadovoljna sobom i DOVOLJNA sama sebi ovakva kakva jesam.&#34; Nova kolumna je na @supermame.hr Foto: @pepper_atelier . . . . #jasamsupermama #supermamehr #mamablogerica #momstagram #momofboys #instamame #momstagraming #mommymoments #momquote #everydaylife</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/supermama.sonja/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> 🖤mom boss🖤</a> (@supermama.sonja) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-30T07:57:49+00:00">Apr 30, 2019 at 12:57am PDT</time></p>
</div>
</blockquote>
<p>Nadalje, pričamo o tome kako se par mama veseli odlasku na piće s prijateljicama, i to na Majčin dan, da uzme tih dva sata za sebe, jer im to treba. I opet nije dobro. Jer, opet naiđete na komentar kako bi upravo na taj dan bi trebale biti još više prisutne i još više uživati u ulozi mame. A mene zanima zašto? Zašto baš i na taj dan to mora biti tako? Zašto ne možemo imati taj jedan dan u godini kada ćemo sa svojim prijateljicama opušteno popiti čašu vina i smijati se onako glasno, bez straha da ćemo probuditi naše malene. Zašto ako kažeš da se veseliš izlasku s prijateljicama (op.a. nemojte miješati ovaj pojam izlaska s onim što je izlazak podrazumijevao nekada) kako bi se malo odmaknula od svega, zašto se to odmah izjednačava s nezahvalnošću i dodjeljuje se titula loše mame? U konačnici, ne mora to biti odlazak na piće s prijateljicama. To može biti i izležavanje na kauču i skrolanje mobitelom, čitanje knjige u miru, pisanje. Ma govorimo o vremenu za sebe. Sigurna sam da baš svakoj mami treba s vremena na vrijeme, da se posveti sebi. A ako već govorimo o služenju drugih, onda naglašavam da je mami nekada potrebno da služi sama sebi.</p>
<blockquote><p>Zašto ako kažeš da se veseliš izlasku s prijateljicama kako bi se malo odmaknula od svega, zašto se to odmah izjednačava s nezahvalnošću</p></blockquote>
<p>Je li moguće da je ova generacija mama, kako bi jedna od mojih omiljenih mama blogerica rekla, odrasla na 50 nijansi sive, pa uživa u služenju drugih? Je li zaista u 21. stoljeću još uvijek pričamo o tome da je uloga žene da služi druge? Muža? Prijateljice? Šefa? Vlastitu djecu? Neću dalje prenositi što je rekla, ali nasmijala me od uha do uha. I utješila jer ima očito i onih koje ne razmišljaju taji. Pa sam se manje osjećala kao loša mama. Jer, ja ne služim svojoj djeci. Ne idem na putovanja zbog njih. Putujem s njima i naporno mi je, ali stvaramo zajedničke uspomene, ispunjene i prekomjernim znojenjem od napora dok hendlaš živčanog todlera, ali i onim sretnim trenucima koje ćeš pamtiti čitav život. Ne libim se otići s prijateljicama na piće i pričati o svemu onome što me činilo ženom, prije nego sam postala mama. Ne smatram da je moja jedina životna uloga bila čisto biološka, reproduktivna. Nisam se ispunila kao osoba činjenicom da sam rodila. Ali da sam odrasla kada sam postala mama – jesam.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxNEPrhHB5A/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BxNEPrhHB5A/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxNEPrhHB5A/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mislim da nam se općenito postavljaju jako visoki kriteriji. Paziti na njihov razvoj, paziti na zdravlje i svoje i njihovo, paziti na način odgoja, ne viknuti, ne biti prepopustljiv, pročitati 20ak knjiga o odgoju koje su prepune informacija koje je jako teško primjeniti u stvarnom životu. Mislim da nam klinci neće ništa zamjeriti ako imaju zadovoljne mamu i tatu koji se njima bave, njima kao osobama, bez pretjerivanja s ostalim stvarima. Hoćeš li koristiti obične pelene ili platnene, hoćeš li dati kinder jaje ili avokado, hoćeš li ih kupati u kupkama koje je baba Katica radila od svojeg cvijeća iz vrta ili u kupovnoj kupki. Previše se svime opterećujemo, a našoj djeci je najvažnije da smo s njima, kada smo s njima. Tekst @anavladusic i mene u cijelosti pročitajte na @supermame.hr . . @lidl_hrvatska @pepper_atelier . . #jasamsupermama #supermamehr #mamablogerica #momstagram #momofboys #instamame #momstagraming #mommymoments #momquote #lupilu #lidlhrvatska #bio</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/supermama.sonja/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> 🖤mom boss🖤</a> (@supermama.sonja) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-08T14:01:47+00:00">May 8, 2019 at 7:01am PDT</time></p>
</div>
</blockquote>
<p>Majčinstvo me promijenilo na najljepše moguće načine i naučilo me da sam svojoj djeci najbolja mama kada sam zadovoljna sobom. Kada sam sretna, sretni su i oni, jer osjete moj mir i moje zadovoljstvo. Ne prihvaćam da mi se žrtvovanje vlastitog života nameće kao obveza i da me se etiketira kao lošu zato što majčinstvo ne doživljavam tako i ne smatram da sam rođenjem djece ispunila sebe. Znate, smatrat ću da sam ispunila svoj smisao kada vidim da sam odgojila svoju djecu kao zdrave, poštene i sretne ljude. A sigurna sam da se odgoj djece ne sastoji od žrtvovanja roditelja i služenja djece. U konačnici, meni moji roditelji nisu služili. Priuštili su mi školovanje, bili tu za mene i kao prijatelji, ali pritom su bili strogi, pazili su na mene kao kap na dlanu, ali pritom nisu bili moj otirač. Znalo se tko je roditelj, a tko je dijete. Danas sam im itekako zahvalna na tome. I nadam se da ću biti upravo tako dobar roditelj mojim dječacima.</p>
<blockquote><p>Ne smatram da je moja jedina životna uloga bila čisto biološka, reproduktivna. Nisam se ispunila kao osoba činjenicom da sam rodila</p></blockquote>
<p>Za kraj, moj život je poprimio sasvim drugačije vrijednosti od kada sam mama, ne bih se mijenjala ni s kim, jer uživam u ulozi mame, uživam u svojoj djeci, ali naprosto ne pristajem da me se ukalupi u hrvatski profil majke – žrtve, žene – i da mi se stavi flaster na usta, jer nije prilično da jedna mama kaže da joj je teško i da želi odmor. I ja sam živo biće, s osjećajima i potrebama. Ja sam mama.</p>
</div>
</div>
</div>
<div class="sidebar">
<div class="sidebar_in">
<div class="banner">
<div id='super1_300x250_v1' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
</div>
</div> </div>
</div>
</div>
<div class="article-footer cf">
<div class="article-author">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://super1.telegram.hr/author/super1/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/profile_512-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/profile_512-300x300.png 300w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/profile_512-150x150.png 150w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/profile_512-162x162.png 162w, https://super1.telegram.hr/wp-content/uploads/sites/3/2018/04/profile_512.png 512w" sizes="(max-width: 200px) 100vw, 200px" /> </a>
</div>
<div class="author-name">
<h3>Piše:</h3>
<a href="https://super1.telegram.hr/author/super1/">
<h2>
Super1<br>Team </h2>
</a>
</div>
</div>
</div>
<div class="article-meta">
<span class="author">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</span>
<span class="category">
<a href="https://super1.telegram.hr/category/emocije/">
Emocije </a>
</span>
<span class="time">
20.05.2019. </span>
<span class="rcmd">
841 Preporuka
</span>
</div><div class="tags"><a href="https://super1.telegram.hr/tag/sonja-svajhler/" rel="tag">Sonja Švajhler</a>, <a href="https://super1.telegram.hr/tag/supermame/" rel="tag">supermame</a>, <a href="https://super1.telegram.hr/tag/supermame-hr/" rel="tag">supermame.hr</a></div>
<div class="stripe">
<div class="pattern"></div>
</div>
<div class="single-share">
<a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.telegram.hr%2Femocije%2Fo-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe%2F&text=O+ulozi+mame+kao+%C5%BErtve+ili+u+obranu+mama+koje+u+kaosu+maj%C4%8Dinstva+ipak+na%C4%91u+vremena+za+sebe&url=https%3A%2F%2Fsuper1.telegram.hr%2Femocije%2Fo-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/" data-social-action="tweet">
<i class="fa fa-twitter"></i>
</a>
<a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/">
<i class="fa fa-envelope"></i>
</a>
<a class="cm">
<i class="fa fa-comment-o"></i> <span>Komentiraj</span>
</a>
</div>
<div class="zena-comments-widget">
<div class="comments-hide">
<div class="fb-comments" data-href="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
<script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>
</div>
<div class="block block-related-articles">
<div class="block-title smaller">
Još super stvari
</div>
<article class="article-2">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n-615x540.jpg 615w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/58711681_406964723216989_1684002593398361686_n-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
SUPERMAME </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/o-ulozi-majke-kao-zrtve-ili-u-obranu-mama-koje-u-kaosu-majcinstva-ipak-nadu-vremena-za-sebe/">
O ulozi mame kao žrtve ili u obranu mama koje u kaosu majčinstva ipak nađu vremena za sebe </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article><article class="article-3">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/teatar-biljaka-dajane-jurman-nije-sladak-nema-jednoroge-ni-tockice-njezine-biljke-izlaze-iz-tame/">
<div class="sticker interview"></div><img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/Super1_Dajana-3-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/Super1_Dajana-3-540x475.jpg 540w, https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/Super1_Dajana-3-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" /> <div class="img-shadow"></div>
</a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INTERVJU </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/teatar-biljaka-dajane-jurman-nije-sladak-nema-jednoroge-ni-tockice-njezine-biljke-izlaze-iz-tame/">
Jeste li znali da se cvijeće može skenirati? Upoznajte našu umjetnicu koja je od toga napravila genijalan posao </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/veronika-svob1/">
Veronika Švob </a>
</div>
</div>
</div>
</article><div class="article-4-container"><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/5-knjiga-koje-su-me-ovog-proljeca-odusevile-i-otkrile-sasvim-nove-svjetove/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/IMG_0353-285x220.jpeg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
PIŠE ALIS MARIĆ </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/5-knjiga-koje-su-me-ovog-proljeca-odusevile-i-otkrile-sasvim-nove-svjetove/">
5 knjiga koje su me ovog proljeća oduševile i otkrile sasvim nove svjetove </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/roditelji-zapravo-ne-idu-na-odmor-oni-se-samo-brinu-za-svoju-djecu-u-drugom-gradu/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/IMG_20190421_174450-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
SUPERMAME </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/roditelji-zapravo-ne-idu-na-odmor-oni-se-samo-brinu-za-svoju-djecu-u-drugom-gradu/">
Roditelji zapravo ne idu na odmor, oni se samo brinu za svoju djecu u drugom gradu </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/emocije/ljubavne-price-davora-rostuhara-iz-japana-su-divne-izdvojili-smo-ih-par/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/59379046_1955544374550795_3229520951805045538_n-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" /> </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
INSTAGRAM </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/emocije/ljubavne-price-davora-rostuhara-iz-japana-su-divne-izdvojili-smo-ih-par/">
Ljubavne priče Davora Rostuhara iz Japana su divne. Izdvojili smo ih par </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/katarina-drvodelic/">
Katarina Drvodelić </a>
</div>
</div>
</div>
</article><article class="article-4">
<div class="article-img">
<a href="https://super1.telegram.hr/relax/popularna-glumica-i-modna-dizajnerica-pozvala-nas-je-u-goste-upoznale-smo-mjaumixa/">
<img src="https://super1.telegram.hr/wp-content/uploads/sites/3/2019/05/40A4650-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" />  </a>
</div>
<div class="article-text">
<div class="text-area">
<h3 class="overtitle">
Kućni ljubimci </h3>
<h1 class="title">
<a href="https://super1.telegram.hr/relax/popularna-glumica-i-modna-dizajnerica-pozvala-nas-je-u-goste-upoznale-smo-mjaumixa/">
Popularna glumica i modna dizajnerica pozvala nas je u goste; upoznale smo Mjaumixa </a>
</h1>
<div class="article-meta">
by
<a href="https://super1.telegram.hr/author/super1/">
Super1 </a>
</div>
</div>
</div>
</article></div> </div>
<style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
<div class="midas-widget widget">
<div class="block-title smaller">Više s weba</div>
<div id="midasWidget__659"></div>
</div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659" type="text/javascript"></script>
</div>
<footer>
<div class="container">
<div class="col col-1">
<div class="logo">
<a href="https://super1.telegram.hr">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45" />
</a>
</div>
<div class="claim">
Lifestyle pokret stvarnih žena
</div>
<div class="darktext">
Sva prava pridržana. &copy; 2018. TMG
</div>
</div>
<div class="col col-2">
<div class="two-thirds">
<div class="darktext">
Rubrike
</div>
<div class="footer-text x2">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81811"><a href="https://super1.telegram.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81810"><a href="https://super1.telegram.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81813"><a href="https://super1.telegram.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81812"><a href="https://super1.telegram.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81809"><a href="https://super1.telegram.hr/category/emocije/">Emocije</a></li>
</ul></div> </div>
</div>
<div class="third">
<div class="darktext">
Info
</div>
<div class="footer-text">
<div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-81816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81816"><a href="https://super1.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-81815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81815"><a href="https://super1.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-81814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81814"><a href="https://super1.telegram.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>  </div>
</div>
</div>
<div class="col col-3">
<div class="tmg-logo">
<img src="https://super1.telegram.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45" />
</div>
<div class="footer-text">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-81817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81817"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-81818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81818"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-81819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81819"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<div style="display:none">
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://super1.telegram.hr/wp-content/plugins/jetpack/_inc/build/shortcodes/js/instagram.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'161456893',post:'87960',tz:'2',srv:'super1.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '161456893', '87960' ]);
</script>
<div class="banner">
<div id='super1_floater' class="banner">
<script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
</div>
</div></body>
</html>